Subject: (urth) Re: Digest urth.v018.n002

From: Patri10629 <patri10629 at aol.com>
Date: Thu, 20 Aug 1998 15:43:15 +0000

In a message dated 8/20/98 9:28:32 AM, urth-errors at lists.best.com writes:

<<Has anyone examined the metaphorical significance of the
Trinity in the Kabbalistic interpretations of the letters in
Wolfe's name? I don't think we've done that yet. >>

You know, if your read TBOTNS backwards...

best

Patrick O'Leary

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Mark Millman <mark_millman at hmco.com>
Date: Thu, 20 Aug 1998 13:13:01 +0000

On 20 August 1998 at 15:43:15 GMT Patrick O'Leary wrote:

> In a message dated 8/20/98 9:28:32
> AM, urth-errors at lists.best.com writes:
>
> <<Has anyone examined the metaphorical
> significance of the Trinity in the Kabbalistic
> interpretations of the letters in Wolfe's name?
> I don't think we've done that yet. >>
>

. . . you get cancer.  (Pace Eco.)

Mark Millman

---

From: Matthew Malthouse <matthew.malthouse at guardian.co.uk>
Date: Thu, 20 Aug 1998 22:34:46 +0000

> You know, if your read TBOTNS backwards...

Set your mail reader to to sort messages newest first and then you can read
this list backwards...

Matthew
{It was an accident, honest. And I'm not admitting that's I'd read five before noticing}