Subject: (urth) sailor Adam/Eve stay

From: m.driussi <m.driussi at genie.com>
Date: Sat, 05 Sep 1998 16:58:00 +0000

Tony Ellis,

Sorry!  Sailors Adam and Eve stay in the ring of Ushas (for the
moment at least).  Continue to build a case against them, if you
like.

You seem to be saying the Test is a "winner take all" (and "loser
lose all"?) sort of affair.  Interesting.

=mantis=

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Tony Ellis <tony.ellis at futurenet.co.uk>
Date: Mon, 07 Sep 1998 15:11:23 +0000

> moment at least).  Continue to build a case against them, if you

I don't see any "them" to build a case against. As I understand it the
whole idea is just the result of people misreading what Severian says in
that final chapter.