Subject: (urth) Sev's Sister

From: Robert Borski <rborski at coredcs.com>
Date: Fri, 02 Oct 1998 18:48:29 +0000

Time for me to add my speculations to the mix, since, to the best of my
knowledge, no one's yet mentioned the woman I think is Sev's sister. 

I believe we meet her early, in SHADOW (Chapter IX).

She's the khaibit known as Barbea and she works out of the House Azure in
the Echopraxia.

Barbea, it appears, resembles what we know of Severian. She is tall,
straight-nosed, has limpid eyes, and could be wearing a wig made of gold
(so her hair may actually be dark).

Severian judges her to be no older than 17; Severian appears to be
similarly aged.

Barbea is a pseudonym; we never learn the khabit's real name, so it could
be Severa.

"Echopraxia" suggests duplication, an echoing of the original: a twinning
of sorts. Barbea also has another putative twin in "Chateleine Gracia"--or
so Severian observes, even going so far as to claim the two might be the
same--just wearing different makeup.

Saint Barbea is always associated with her brother Sarbelius in
hagiographic literature. The bea/-belius endings suggest the ian/a ending
of Severa/Severian. Both Barbea and Sarbelius were tortured before being
executed.

Witches often service the torturers in at least their first sexual
encounters (Master Gurloes lost his virginity this way) and according to
the LEXICON URTHUS, they're somewhat wanton in their ways. The witches'
patron saint is Saint Mag, short for Magdalen, the prostitute of the New
Testament. So it's not that big a leap to connect Severa with prostitution.
This being Severian's first sexual encounter also connects.

Severian will soon be offered the choice of whether he wishes to stay in
the guild or leave. I speculate Severa/Barbea has been offered the same
deal with the Witches' Guild, but has chosen to leave. Women maturing
earlier than men, she may have left the Guild a year or two before Severian
first encounters her, but unable to find work has opted to become a khaibit
in the House Absolute, while moonlighting as a prostitute in the House
Azure.

Lastly then, there's this quote from Severian himself:

"There was something in the eyes of both women [Barbea, Gracia], in the
expression of their mouths, their carriage and the fluididity of their
gestures, that was one. It recalled something I had seen elsewhere (I could
not remember where), and earlier, yet it was new, and I felt somehow that
the other thing, that which I had known earlier, was to be preferred."

The most interesting thing about the quote occurs in parentheses--"*I could
not remember when*"--which seems like a damn strange thing to say when
you're always bragging about having total recall. But what if these
memories predate the acquisition of a suitably developed storage
system--one that's based on emotion and instinct, not acquired learning?
Severian has seen his sister before for nine months prenatally, if not at
their joint births; Mom, too, he must have seen at parturition. But if his
brain hasn't developed enough mentally, he has no optimal storage nook for
memories of either--he lacks a suitable filing system in other words and so
these foundation-less memories of Mom and Sis go into a general bin,
unavailable for recall by ordinary means, but still there.

Severian, seeing Severa, recognizes in her the eidetic ghost of their
mother; she looks familiar, yet is new. He recalls--if inchoately--his
mother and it's the emotional warmth of this (for what newborn infant does
not love his mother) that leads him to prefer it.

Robert Borski

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: CRCulver <crculver at aol.com>
Date: Sat, 03 Oct 1998 02:06:10 +0000

Robert Borski said:
<Time for me to add my speculations to the mix, since, to the best of my
knowledge, no one's yet mentioned the woman I think is Sev's sister. 
I believe we meet her early, in SHADOW (Chapter IX). She's the khaibit known
as Barbea <snip>

Well, Robert, you've certainly looked into this deeply, and I think your
theory is sound, but I don't like the ramifications. If Merryn is not
Severian's sister, then what will happen in the Book of the Short Sun? Looks
to me like we're going to see another one of Severian's notorious one night
stands.

Anyway, the postitutes of the House Azure are khaibits. Are we then to assume
that Severian is a khaibit too? I dunno, I think the list is going to have a
lot of different opinions on this one.

Christopher R. Culver <crculver at aol.com>
http://members.aol.com/crculver/index.html
------------------------------------------------

---

From: Mark Millman <mark_millman at hmco.com>
Date: Mon, 05 Oct 1998 18:29:04 +0000

On 2 October at 11:48 pm GMT, Robert Borski said:

> Severian will soon be offered the choice
> of whether he wishes to stay in the guild
> or leave. I speculate Severa/Barbea has
> been offered the same deal with the
> Witches' Guild, but has chosen to leave.
> Women maturing earlier than men, she
> may have left the Guild a year or two before
> Severian first encounters her, but unable to
> find work has opted to become a khaibit in
> the House Absolute, while moonlighting as
> a prostitute in the House Azure.

To which Christopher R. Culver, on 3 October at 2:06 am
GMT, replied:

> Anyway, the postitutes of the House Azure
> are khaibits. Are we then to assume that
> Severian is a khaibit too? I dunno, I think
> the list is going to have a lot of different
> opinions on this one.

And Kieran Mullen, on 5 October at 1:25 am GMT added:

> All of the women at the Echopraxie are
> khaibits, duplicates of exultants.

Robert, I have to agree.  Khaibits are grown, not hired.
Remember, the exultant women use the khaibits' blood
to keep themselves young; the implication is that they
must be clones (or something similar), and that natural
children won't do the trick.

Robert also said:

> "There was something in the eyes of both
> women [Barbea, Gracia], in the expression
> of their mouths, their carriage and the fluid-
> ity of their gestures, that was one. It recalled
> something I had seen elsewhere (I could
> not remember where), and earlier, yet it was
> new, and I felt somehow that the other thing,
> that which I had known earlier, was to be
> preferred."
>
> The most interesting thing about the quote
> occurs in parentheses--"*I could not remember
> when*"--which seems like a damn strange thing
> to say when you're always bragging about
> having total recall. But what if these memories
> predate the acquisition of a suitably developed
> storage system--one that's based on emotion
> and instinct, not acquired learning?  Severian
> has seen his sister before for nine months pre-
> natally, if not at their joint births; Mom, too, he
> must have seen at parturition. But if his brain
> hasn't developed enough mentally, he has no
> optimal storage nook for memories of either--he
> lacks a suitable filing system in other words and
> so these foundation-less memories of Mom and
> Sis go into a general bin, unavailable for recall
> by ordinary means, but still there.
>
> Severian, seeing Severa, recognizes in her the
> eidetic ghost of their mother; she looks familiar,
> yet is new. He recalls--if inchoately--his mother
> and it's the emotional warmth of this (for what
> newborn infant does not love his mother) that
> leads him to prefer it.

And Kieran replied:

> Why can this not be an invocation of his mother
> *without* meaning that she is related to her?  Or
> merely a reference to Thecla or Thea?

Which Robert rebutted on 5 October at 5:20 am GMT,
saying:

> As for Kieran Mullen's contention that "Why can
> this not be an invocation of his mother *without*
> meaning that she is related to her?  Or merely
> a reference to Thecla or Thea?" Why would
> memories of his mother be triggered by some-
> one who is a non-relative? Or Thea/Thecla?
> This the khaibit of Chateleine Barbea, after all,
> not Thea/Thecla. And how do you explain Sev-
> erian's parenthetical "I don't remember where"
> subclause?

I'm afraid that I have to concur in doubting that this line
refers to a deeply-buried memory of Severian's mother.
It could be a reference to either of the exultant women whom
Severian already knows.  But I think he would have been
able to recall the similarity in that case.  We know that Sever-
ian isn't always good at fitting together puzzle pieces; I sub-
mit that he can't place the previous experience here because
he's having a context failure (you've all experienced it; you
see someone you know well--but only in a single context, as
from your health club--in an unexpected place, and say to
yourself, "That face is very familiar, but I have no idea why it
should be so").  Severian here is thinking of Valeria, who has
the truly regal grace that the exultants imitate more or less
well; the khaibits' aping of the exultants' imitation (which, given
their high status and--as a group--decades or centuries of
practice, may well be pretty good, if not exact) is what stirs the
echo in Severian's mind.

I don't, however, have any suggestions for the identity of
Severian's sister.  I'd point out, though, that Merryn seems
curiously without function in terms of plot or themes--not
true of the other characters mentioned in this discussion--
and that Severian has been known to be as obtuse as
you describe Merryn to be.  The name may be the result
of witches' having use-names and true-names; the
designation "witches" implies study or use of magic, and
we know that at least some magic does work on Urth, as
Severian's duel with Declan demonstrates.  Hiding one's
true name to prevent its being used in hostile magic is a
widely-distributed, very ancient magical practice.

Mark Millman