Subject: Re: (urth) Agia: Thief?

From: Alex David Groce <adgroce at eos.ncsu.edu>
Date: Fri, 16 Oct 1998 13:45:57 +0000

Hmm...  Rereading that and the section of the theft, I'm now doubtful that Agia
did steal the Claw--I'm not sure what she was groping for in the cell, but I
think there's a strong suggestion that the Claw may have "stolen itself" or
something of the kind.  Severian's failure may, in fact, be that he has failed
to attribute his possession of the Claw to the proper agency.  I think it's
clear that Severian thinks Agia took it, and that at first the reader is meant
to concur; but I'm not so sure it's actually the case now.

On Oct 16, 12:00pm, Robert Borski wrote:
> Subject: (urth) Agia: Thief?
> raster having written: 
> 
> "But it occurs to me that your theory can still be salvaged.  If
> Agia isn't trying to filch the Claw, then she must be after the
> keys.  We know S. has the door keys; where else would he carry them
> but his sabretache?  Agia doubtless assumes that he has the key to
> Agilus's chains as well."
> 
> Actually, I like this notion rather well. And I don't think the coins
> theory can be totally discounted either, since Agia takes the orichalk Sev
> tosses her.
> 
> Re Agia as the Claw's thief. I've already stated I find this difficult to
> accept, and wonder what mantis or other proponents of the Agia-as-thief
> theory make of the following scene in SWORD. Sev wants the Claw back from
> the cacogens, and Barbatus asks, "If it is yours, where did you get it?"
> Sev lays his Agia theory on him, but Barbatus seems almost incensed by
> this. "All this is speculation. You did not see this jewel upon the altar,
> nor did you feel the woman's hand when she gave it to you, if in fact she
> did. _Where did you get it?_" (p. 271, and these are Wolfe's italics, not
> mine.)
> 
> Baldander's answer to the same question--'I got it from the drawer in a
> table'--also does not seem to satisfy Barbatus, and not much later
> Famulimus says to Sev, as they're walking to their timeship, "Though you
> did not now pass our test..."
> 
> It seems to me that passing "the test" somehow involves correctly answering
> the question, "Where did you get it?" What think you?
> 
> Re: EMPIRES OF FOLIAGE AND FLOWERS. I have a copy of the non-deluxe edition
> I'll let go for $175.00. It is a nice book, but perhaps too much so--I'm
> afraid to handle it, fearing fingerprints or drool may soil it.
> 
> Robert Borski 
> 
> *More Wolfe info & archive of this list at http://www.urth.net/urth/
> 
>-- End of excerpt from Robert Borski

-- 
"And ye shall know the truth, and the truth shall set you free." - John 8:32
--
Alex David Groce (adgroce at eos.ncsu.edu)
Senior (Computer Science/Multidisciplinary Studies in Technology & Fiction)
'98-99 NCSU AITP Student Chapter President
608 Charleston Road, Apt. 1E (919)-233-7366
http://www4.ncsu.edu/~adgroce

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Robert Borski <rborski at coredcs.com>
Date: Fri, 16 Oct 1998 12:00:15 +0000

raster having written: 

Robert Borski

---

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 16 Oct 1998 14:14:39 +0000

On 16 October 1998 at 5:00 PM GMT,
Robert Borski wrote:

> Re Agia as the Claw's thief. I've already
> stated I find this difficult to accept, and
> wonder what mantis or other proponents
> of the Agia-as-thief theory make of the
> following scene in SWORD. Sev wants
> the Claw back from the cacogens, and
> Barbatus asks, "If it is yours, where did
> you get it?"  Sev lays his Agia theory on
> him, but Barbatus seems almost incensed
> by this. "All this is speculation. You did not
> see this jewel upon the altar, nor did you
> feel the woman's hand when she gave it to
> you, if in fact she did. _Where did you get
> it?_" (p. 271, and these are Wolfe's italics,
> not mine.)
>
> Baldander's answer to the same question
> --'I got it from the drawer in a table'--also
> does not seem to satisfy Barbatus, and
> not much later Famulimus says to Sev, as
> they're walking to their timeship, "Though
> you did not now pass our test..."
>

I'm not convinced that the literal question "Where did
you get it?" is really at issue for Famulimus and Bar-
batus here.  I think it's the only way that they can ask
the real question without giving away the answer; if
Severian knows the answer, then the phrasing won't
throw him off, but if he doesn't have a clue (as he, in
fact, proves he hasn't), then he'll try to answer it as
it stands.  Any physical answer--"Agia planted it",
"it was in the drawer", even "well, it just appeared
there one day"--is going to be incorrect.  The correct
answer is something like, "It's a part of me."  But as
Severian doesn't yet recognize this, he can't pass
the test.

Remember also that the Pelerines search Agia be-
cause she looks guilty to them, and don't bother
with Severian because he appears plainly to be an
innocent.  There's more to it than just appearances,
too; if I recall correctly, mention is made of the chief
Pelerine's (is she a Mother Superior?) ability to see
the truth regardless of circumstance.

> Re: EMPIRES OF FOLIAGE AND
> FLOWERS. I have a copy of the
> non-deluxe edition I'll let go for $175.00.
> It is a nice book, but perhaps too much
> so--I'm afraid to handle it, fearing finger-
> prints or drool may soil it.

Drool, Robert?  If you love the book that much, I'm
surprised that you're willing to let it go at all.

> Robert Borski

Mark Millman