Subject: (urth) Swords/axes

From: Peter Stephenson <pws at ibmth.df.unipi.it>
Date: Fri, 23 Oct 1998 07:50:17 +0000

"Mark Millman" wrote:
> In England (and in the Germanic countries generally,
> to a lesser extent) the axe was favored; on the Con-
> tinent (and especially in the Romance countries) the
> sword was preferred.

Just a PS: the long-standing tradition in England was that common
people were beheaded by the axe, nobles had the right to the sword.
Thus many of the more famous executions (such as Charles I) were by
the sword.  Traitors from William Wallace on, as is even more
well-known, were hung, drawn and quartered.

None of this seems to be relevant to Urth, were you can have any
weapon as long as it's the sword the executioner happens to be
carrying --- except maybe it implies the sword is more pleasant.
Yeah, right. I think the executioner in question made more difference:
an inexpert one took several blows to get the head off.

-- 
Peter Stephenson <pws at ibmth.df.unipi.it>       Tel: +39 050 844536
WWW:  http://www.ifh.de/~pws/
Dipartimento di Fisica, Via Buonarotti 2, 56100 Pisa, Italy

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 23 Oct 1998 19:17:30 +0000

On 23 October 1998 at 7:50 am GMT,
Peter Stephenson wrote:

> Just a PS: the long-standing tradition in England was
> that common people were beheaded by the axe,
> nobles had the right to the sword.  Thus many of the
> more famous executions (such as Charles I) were by
> the sword.  Traitors from William Wallace on, as is
> even more well-known, were hung, drawn and quartered.
>
> None of this seems to be relevant to Urth, were you can
> have any weapon as long as it's the sword the execu-
> tioner happens to be carrying --- except maybe it implies
> the sword is more pleasant.  Yeah, right. I think the exe-
> cutioner in question made more difference:  an inexpert
> one took several blows to get the head off.
>
> --

Right you are, Peter.  The sword, of course, is the more
noble instrument, thus aristocrats and gentry "get" (oh,
lucky folk) to have it used on them.

Part of the reason that the sword was preferred on the
Continent, I think, is that commoners typically didn't have
the right to be beheaded--they could, at best (and think
of what those phrases imply), be hanged.  That was cer-
tainly the case in France, and I believe it holds true for
the rest of continental Europe.  As Peter says, England
didn't pre-emptively prohibit commoners from being
beheaded.  Lucky sods.

Mark Millman