Subject: (urth)Linguistics in science fiction

From: mary whalen <marewhalen at yahoo.com>
Date: Fri, 30 Oct 1998 11:28:24 +0000

This is Sean Whalen (prion).

---John Bishop <jbishop at blkbrd.zko.dec.com> wrote:

> re _Snow_Crash_: it was fun, but the basic premise is just wrong;
> Sumerian is _not_ the first language--it's maybe the oldest one we
> have texts from, but that's different.  Plus it's not a "brain-stem
> hacking" tool; I've looked at it in passing and it's just another
> language.  As a BA in Linguistics, I've not yet seen SF which gets
> Linguistics right at all; the tendancy is to go wild on the wildest
> version of Whorf' hypothesis, or to get some basic concept wrong.
> As an MSc in Computer Science, it's the same for computing.  This
> is not to say that there couldn't be a tool for programming the mind
> via language (indeed, advertising and so on show that there _is_),
> but it's not going to be Sumerian.

This post is interesting, because I recently saw a book by Jack Vance
called _The Languages of Pao_, which said something like "The first
science fiction book based on the science of linguistics" on the
cover.  I have no idea what the story is about.  Since Wolfe says he
was influenced by Vance, particularly the Dying Earth books, I
wondered if there are any stories where someone has noticed any
emphasis on linguistics.

prion
_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 30 Oct 1998 14:49:46 +0000

> wondered if there are any stories where someone has noticed any

What about C.S. Lewis's "Out of the Silent Planet"?  The main character is
a philologist and a significant portion of the book is about language
learning.  Does that count as "linguistics"?

There is Wolfe's whole "I'm just translating this old manuscript from the
future" conceit, which is fairly old hat (except maybe the "from the
future" part.  Have other authors done that before?  Wolfe seems to play
it pretty much as a joke.) 

-Rostrum

---

From: Mark Millman <mark_millman at hmco.com>
Date: Fri, 30 Oct 1998 15:25:37 +0000

On 30 October 1998 at 7:28 pm GMT,
prion (Sean Whalen) wrote:

> . . . I wondered if there are any stories
> where someone has noticed any
> emphasis on linguistics.

I haven't read any of her stuff myself, but Suzette
Hayden Elgin publishes a magazine devoted to
linguistics in sf, and I understand that it's an im-
portant theme in her work.  I believe that she holds
a doctorate in linguistics and has written non-
fiction on the subject as well.

One could say that "Alien Stones" refers to lin-
guistics, but I don't really see a lot of it in Wolfe.

As for Jaynesian sf, Harry Turtledove has
written a story explicitly based on his ideas (I
have, regrettably, forgotten the title, but I think
it's in one of his collections: _Departures_, I
think, or maybe _Kaleidoscope_).  Turtledove
has also said in an interview that his novel
_Between the Rivers_ "borrows some of its
ideas" from _Bicameral Mind_ (the interview
is at http://www.chicon.org/gohs/turtldov.htm).
It's set, for those who aren't familiar with it, at
the beginning of civilization, in Mesopotamia.

For anyone who hasn't read it and is interested,
_Bicameral Mind_ was republished in a revised
edition in 1990 (the original publication was in
the early or middle 70s), and should be avail-
able in most bigger libraries.  Amazon.com has
it, too.

And on 28 October 1998 (really?) at 9:38 am GMT,
Kieran Cleary wrote:

> If I'm allowed a wee tangent, what's the news
> on Crowley, anyone? Given that Love&Sleep
> wasn't even published in the UK, and that it's
> probably out of print already, I have this fear
> that the Aegypt sequence won't get completed.
> Anyone got any pointers to recent intervews
> or other hopeful news?

_Locus_, the U.S. sf trade magazine, announced
several months ago that Crowley had finished
_Daemonomania_, the third volume in the series,
and delivered it to his publisher.  But when I looked
in the Internet Speculative Fiction DataBase
(http://www.sfsite.com/isfdb/index.html) just now, I
saw that the book, which had been announced by
Bantam for September 98 (hmmm), has been pulled
from its list and is rumored to be back in Crowley's
typewriter (or otherwise unfinished).  Sorry the news
couldn't be better.

Mark Millman