Subject: (urth) the overlaps

From: m.driussi <m.driussi at genie.com>
Date: Thu, 17 Dec 1998 16:25:00 +0000

Rostrum,

CASTLE OF DAYS is an omnibus of BOOK OF DAYS (short stories) and
CASTLE OF THE OTTER (all about TBOTNS) and a third section of
scattered non-fiction, some previously unpublished.

=Overlaps=
"La Befana" in IDDAOSAOS, BOD, COD
"A Criminal Proceeding" in PE, SFTOH
"The Death of Doctor Island" in IDDAOSAOS, WA
"Death of the Island Doctor" in WA, SFTOH
"The Detective of Dreams" in PE, ES
"The Doctor of Death Island" in IDDAOSAOS, WA
"The HORARS of War" in PE, ES
"In Looking Glass Castle" in PE, SFTOH
"The Island of Doctor Death and Other Stories" in IDDAOSAOS, WA
"The Marvelous Brass Chessplaying Automaton" in PE, SFTOH
"The Rubber Bend" in PE, SFTOH
"When I was Ming the Merciless" PE, ES

(This from a list of 160+ fictions.  Not counting poetry.)

BOD = GENE WOLFE'S BOOK OF DAYS
COD = CASTLE OF DAYS
ES = ENDANGERED SPECIES
IDDAOSAOS = ISLAND OF DOCTOR DEATH...
PE = PLAN[E]T ENGINEERING
SFTOH = STOREYS FROM THE OLD HOTEL
WA = THE WOLFE ARCHIPELAGO (collection of the =four= island stories)

Or was the question more about the Uncollected?  That is, buying
anthologies and magazines that each have one Wolfe story (so-far)
uncollected in a book of Wolfe short stories?

The short answer is probably "Buy URTH-MAN EXTRAORDINARY for five
bucks and use it to form your blueprint buying-plan."

=mantis=

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Kevin J. Maroney <kmaroney at crossover.com>
Date: Thu, 17 Dec 1998 14:18:29 +0000

>(This from a list of 160+ fictions.  Not counting poetry.)

What was not clear from Mantis's list is that the fiction in _Plan[e]t
Engineering_ was completely reprinted in either _Endangered Species_ or
_Storeys from the Old Hotel_. 

The Wolfe Compleatist will want to have _PE_ anyway. Besides the poems and
the _Plant Engineering_ article on robots, _PE_ contains the only
publication of the brilliant essay, "Books in _The Book of the New Sun_". 

_The Wolfe Archipelago_'s introductory story, "The Death of the Island
Doctor", was reprinted in _Storeys_. 

Other than that, yes, there's not much overlap among the various
collections. This is not completely accidental; _Storeys_ was assembled as
a small-press companion piece to _Endangered Species_, to collect all of
Wolfe's favorites of his own pieces which had not been collected elsewhere. 

-- 
   Kevin Maroney | Crossover Technologies 
   kmaroney at crossover.com | (212) 777-1190