Subject: (urth) antechamber antics

From: Michael Andre-Driussi <mantis at sirius.com>
Date: Wed, 07 Jul 1999 10:58:20 +0000

On the lighter side (not that things have been very heavy):

Item: in describing the carved mountains of Urth, Severian mentions that
they wear diadems, tiaras, and miters.  (In the Lexicon I used the last
item as an excuse to muse upon the religious angle of the office of
autarch.  Probably a mistake--it might only mean that some autarchs were
bishops first.)

Item: immediately outside the antechamber, the servers of pastries and
coffee wear starched miters (at one level this is a signal that Severian
cannot recognize artifacts that we can--in this case, the chef's hat).

Conclusion: among those frosty mountain faces, the fat and smiling face of
Autarch (Chef) Boy-ar-dee . . .

(Imagine the last instructions: "Here, mix my brains with these
spaghetti-os--a tasty dish, my crowning achievement.")

On the murky side (as if--never mind!):

Remember how Uncle Gene says in CASTLE OF THE OTTER (eaten by CASTLE OF
DAYS) that the enamel of the pictures in the religious book link to the
enamel work sold by Dorcas and done by her nameless husband?  And how Uncle
Gene would let us work out the rest?

Well then, add to the "enamel" file the fact that the symbols on the panel
in the presence chamber are enamel.

=mantis=

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Mark Millman <mark_millman at hmco.com>
Date: Wed, 07 Jul 1999 14:17:41 +0000

On Wednesday 7 July 1999, mantis wrote:

> Remember how Uncle Gene says in
> CASTLE OF THE OTTER (eaten by
> CASTLE OF DAYS) that the enamel
> of the pictures in the religious book
> link to the enamel work sold by
> Dorcas and done by her nameless
> husband?  And how Uncle Gene
> would let us work out the rest?
>
> Well then, add to the "enamel" file the
> fact that the symbols on the panel in
> the presence chamber are enamel.

O prophetic cousin bug, are you trying
to tell us that "Charon" is Fechin?

Mark Millman

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 08 Jul 1999 06:52:14 +0000

Remember how Uncle Gene says in CASTLE OF THE OTTER (eaten by CASTLE OF
DAYS) that the enamel of the pictures in the religious book link to the
enamel work sold by Dorcas and done by her nameless husband?  And how Uncle
Gene would let us work out the rest?<<

----------------------------------------------------------------------------

    Are you sure about that source? I don't find it in OTTER, but I do find
what you posted Feb. 27, 1997 to the whorl list:

>>Gene Wolfe's lure (plea?) for Oracular Reading (that is, a reading
more mantic than mantic):

"It seems to me that we can reasonably make two assumptions about
these four books.  The first is that they are books Thecla might
reasonably ask to borrow, and the second is that they all must have
something to do with Severian.  Note, for example, that the pictures
in the book of devotions are enameled and that Severian will soon
encounter Dorcas; Dorcas comes from a family once engaged in the
manufacture of cloisonne, and she once lived in a shop where it was
sold.  Cloisonne is a colored decoration of enamels.  In the rest of
this essay, however, I will concentrate on the first assumption, not
wishing to deprive you of the legitimate pleasure of deducting the
connections" (Gene Wolfe, PLAN[E]T ENGINEERING, NESFA Press, p. 9).

-------------------=mantis= <<

---------------------------------------------------------------------------

    Also, the cloisonne-work was not made by Dorcas's husband. He just
lugged it to the shop and put it on the shelves. Her father and brother made
it. (I, XXII)

Roy

---

From: Mark Millman <mark_millman at hmco.com>
Date: Thu, 08 Jul 1999 08:14:33 +0000

On Thursday 8 July 1999 at 11:52 am GMT,
Roy C. Lackey wrote:

>> Remember how Uncle Gene says in CASTLE
>> OF THE OTTER (eaten by CASTLE OF DAYS)
>> that the enamel of the pictures in the religious
>> book link to the enamel work sold by Dorcas
>> and done by her nameless husband?  And how
>> Uncle Gene would let us work out the rest?
>
>     Are you sure about that source? I don't find it in
> OTTER, but I do find what you posted Feb. 27, 1997
> to the whorl list:
>
>> Gene Wolfe's lure (plea?) for Oracular Reading
>> (that is, a reading more mantic than mantic):
>>
>> "It seems to me that we can reasonably make two
>> assumptions about these four books.  The first is
>> that they are books Thecla might reasonably ask
>> to borrow, and the second is that they all must have
>> something to do with Severian.  Note, for example,
>> that the pictures in the book of devotions are
>> enameled and that Severian will soon encounter
>> Dorcas; Dorcas comes from a family once en-
>> gaged in the manufacture of cloisonne, and she
>> once lived in a shop where it was sold.  Cloisonne
>> is a colored decoration of enamels.  In the rest of
>> this essay, however, I will concentrate on the first
>> assumption, not wishing to deprive you of the
>> legitimate pleasure of deducting the connections"
>> (Gene Wolfe, PLAN[E]T ENGINEERING, NESFA
>> Press, p. 9).
>>
>> -------------------=mantis=
>
>     Also, the cloisonne-work was not made by Dor-
> cas's husband. He just lugged it to the shop and
> put it on the shelves. Her father and brother made
> it. (I, XXII)
>
> Roy

Ehrm, right.  Thank you, Roy.  Please revise my
last to read, " . . . Fechin's brother- or son-in-law?"

Hmm.  Not nearly as good this way, I think.  But
at least it does preserve Fechin's complete lack
of personal appearance in the text.

Mark Millman