Subject: RE: (urth) Re: "strike" on the lead weight [Digest urth.v028.n042

From: Greene, Carlton <cgreene2 at hunton.com>
Date: Wed, 29 Sep 1999 15:13:57 +0000

Fortunately for Dorcas, they were not of the pyrotechnic variety described
elsewhere in TBOTNS -- otherwise, her regurgitation of them in Thrax might
have sent her the way of little Severian -- gone in a flash.  

It also raises some rather odd toxicology questions -- could a normal human
being really walk around for as long as she did with a belly full of lead
shot without suffering brain damage or, at the very least, a really bad
tummy ache?

I prefer my women unleaded, thank you.

C/
> ----------
> From: 	John Bishop[SMTP:jbishop at blkbrd.zko.dec.com]
> Reply To: 	urth at lists.best.com
> Sent: 	Wednesday, September 29, 1999 2:12 PM
> To: 	urth at lists.best.com
> Subject: 	(urth) Re: "strike" on the lead weight [Digest
> urth.v028.n042]
> 
> Apparently this was actual practice in Classic 
> times: herewith a quote from a reference
> 
> http://omega.cohums.ohio-state.edu/hyper-lists/bmcr-l/1991/02.06.16.html
> 
>       :
>    The section on slogans inscribed on lead 
>    bullets (e. g., "take that," "[this one's]
>    for you," "ouch," "get pregnant with this")
>    is particularly intriguing (45-46). 
>       :
> 
> I looked around the web, but couldn't refind the sling
> page with photos of such sling-bullets.
> 
> See also http://www.pbm.com/~lindahl/rialto/slings-msg.text
> 
> Further proof that Mr Wolfe has a strong background in
> Classic studies!
> 
> 	-John Bishop
> 
> works
> *More Wolfe info & archive of this list at http://www.urth.net/urth/
> ranjit at best.com
> whorl at lists.best.com
> 

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Greene, Carlton <cgreene2 at hunton.com>
Date: Wed, 29 Sep 1999 18:16:03 +0000

Not to shake that tired old stick at the question, but maybe the Claw had
something to do with it.

An alternative: perhaps the word "lead" as used in the text refers to
something that is not the lead of our Earth -- a different element with
different (i.e. non-toxic) properties.

> ----------
> From: 	Michael Straight[SMTP:straight at email.unc.edu]
> Sent: 	Wednesday, September 29, 1999 5:21 PM
> Subject: 	RE: (urth) Re: "strike" on the lead weight [Digest
> urth.v028.n042	]
> 
> 
> 
> On Wed, 29 Sep 1999, Greene, Carlton wrote:
> 
> One wrinkle is that we don't know how much human physiology has changed
> between Severian's time and ours (or between ours and Severians, depending
> on how you want to think about the chronology).
> 
> -Rostrum
> 
> 
> works