Subject: (urth) Fairy Tale logic? Bah!

From: Ouroboros <ottofaij at yahoo.com>
Date: Tue, 02 Nov 1999 21:15:26 +0000

No, no, no, no. Wolfe does not use "Fairy Tale logic"
in TBOTNS. While Wolfe is not a speculative SF writer
in the tradition of Asimov, Hienlen, or Verne, the New
Sun books and 5HC are quite rooted in technical
scientific theories -- possibly, more so than those
writers. Sure, he presents mythological elements in
these stories. And, granted that Severian's
healing/resurrection powers seem mystical and their
rationalization are the heart of the most difficult
puzzels in the New Sun. But most (possibly all) of the
characters and situations are surely rationalized, and
many are based on solid modern scientific theories.

Typhon/Piaton
<<<the two-headed Typhon must be an uncomfortable
arrangement for the Typhon head, which is presumably
situated on one of Piaton's shoulders>>>>> 
This is not the way I visualize Typhon at all. For one
thing, since Severian at first supposed that Piaton
had been grafted on to Typhon, Typhon's head must be
in the natural location. Both Typhon's and Piaton's
heads are connected to Piaton's spine so Typhon's
brain can control the voluntary muscles and Piaton's
the involuntary. The picture here is Piaton's neck
growing out of the base of Typhon's neck like a
strange boil. When Piaton's head is removed it  will
leave only an ugly scar just as Typhon claimed.

Baldanders, Abaia, Erebus
The nature of these "giants" has been explained by
Wolfe. They are men who, seeking immortality, have
used a logical method of continuous growth. Remember
that when our bodies stop growing, we grow old and
die. When our brains stop growing we start loosing
10,000 brain cells a day. Continuous growth equals
immortality.

Father Inire's Mirrors
Quantum tunneling is the theory behind Father Inire's
mirrors. It is also how Severian brings the New Sun.
And it's the theory behind the "word written in the
sand" analogy in URTH. Finally, since quantum theory
views all matter (and other energy) as waves rather
than only particles, it is behind the many Severians.
Severian exists in all his many incarnations at once,
and only in a relative sense does he exist locally (I
realize I'm treating quantum theory trivially here).

Much of what's going on in TBOTNS was suddenly clear
to me when I read somewhere that Wolfe first got the
idea for New Sun story when he read an article called
"The Creation of Universes Out of Nothing" in Physics
Letters. It allegedly theorized about how the universe
could have been created by quantum tunneling. I have
not been able yet to find this article or any
corroboration that Wolfe was inspired by it. Yet,
after I found out what QT was, the knowledge seemed
indespensible to understanding the books.

The following site gives a good overview of quantum
tunneling for the layman.
http://www.zebu.uoregon.edu/~js/glossary/quantum_tunneling.html.

Now quantum tunneling of macroscopic objects has not
been observed to my knowledge, but the theory is sound
and many physicists believe it is possible. Far fewer
believe it is feasible for interstellar space travel,
but if it were, it would permit instantaneous rather
than merely faster-than-light travel. So the mirrors
can hardly be called magical in a real sense, and
Father Inire's explanation is NOT gibberish.

Now you skeptics are probably wondering why if it is
so important Wolfe didn't discuss QT in the
appendices. The only answer to that I can give is what
Severian would say: "it is a profound mistake to
believe that we must know such things to be influenced
by them."

-Ouroboros

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Michael Straight <straight at email.unc.edu>
Date: Wed, 03 Nov 1999 09:25:45 +0000

> No, no, no, no. Wolfe does not use "Fairy Tale logic"

I agree with this.  When I think of "Fairy Tale logic" I think of George
MacDonald (e.g. "The Golden Key" or _Phantasties_) which has a very
different feel from what Wolfe is doing.

> mirrors. It is also how Severian brings the New Sun.

On the other hand, I view this as somewhat equivalent to Dr. Crane's
theory about Silk having a stroke.  It still leaves too much unexplained.
How can QT explain the New Sun being attached to Severian, or being
"birthed" by an act of intercourse?

I agree that Wolfe wants us to read TBOTNS as SF rather than fantasy, yet
I think he's also saying that this universe (Severian's as well as ours)
may contain wonders that are inexplicable.  He strings us along with clues
and partial explanations so that instead of thinking, "Oh, this is magic"
and dismissing it, we keep thinking "Surely there's an explanation for
all this...isn't there?"

If we are unsuprised by a butterfly pulled out of a rainbow (AGIA: "Aw,
Severian, that trick never works!") I don't think it is because we've
decided Urth is a fantasy world where magic "works," but Wolfe has made us
believe that such a thing could really happen--either because there is a
"scientific explanation," or because there really are miracles.

-Rostrum

---

From: Tony Ellis <tony.ellis at futurenet.co.uk>
Date: Wed, 03 Nov 1999 18:30:24 +0000

Yes. As usual I'm joining the debate after all the clever
stuff has been said, but count me in as a member of the
NOT-fairy-tale-logic camp, too.

One of the games TBOTNS plays, as we've said many times, is
to take existing fantasy cliches and give them an entirely
new spin. One of the best ways you can do that is to give a
scientific explanation to a classically "fantastic" event.

We've all become so accustomed to thinking of Typhon as
Autarch, Satan, and mysterious link to the Whorl that it's
easy to forget exactly how we first encounter him. As Sev
says, it's as if a constellation has taken on human form.
Typhon is a two-headed giant. An ogre. A troll. Because
that's what heroes meet when they're wondering in the
mountains. The twist is, this troll is bio-engineered.

The explanation of Father Inire's mirrors is important for
the same reason. Magic mirrors are a fantasy cliche - the
idea that travel-by-mirror could actually work is something
new and thought-provoking. To complain that the explanation
is psuedoscience is unsporting - any and every SF story that
features FTL travel or hyperspace or whatever is using
psuedoscience, and few if any describe how it works with the
marvellous, opaque eloquence of that passage in Torturer.

> "birthed" by an act of intercourse?
I'll concede the first point. I can think of several
explanations, as it happens, but since I'm opposed to
arguments that have to write their own Wolfe fiction to
work, I'll agree that some miracles may be just that.

But I've never agreed with this thing about the New Sun
being created by Sev and Apheta making love. That's just
symbolism. The New Sun was created deep within the world of
Yesod, and someone pressed the "go" button when Apheta and
Sev happened to be getting it on. Because of his mystic
link, Sev felt it come into being. Simple as that.

---

From: Ron Hale-Evans <rwhe at apocalypse.org>
Date: Thu, 04 Nov 1999 16:15:35 +0000

>NOT-fairy-tale-logic camp, too.

Well, if we are to take Wolfe at his word, he is quoted in _Lexicon
Urthus_, p. 159 as saying in an interview, "I view The Book of the New Sun
as science fantasy -- by which I mean a science-fiction story told with the
outlook, the flavor of fantasy. There are _no_ fantasy elements involved --
no "magic" in the fantasy sense...." (emphasis in original).

>From the lupine mouth. The interview is dated 1983. I suppose we can claim
that Wolfe was misleading the interviewer, or that he later changed his
mind, but...

Ron H-E
--
Ron Hale-Evans: rwhe at apocalypse.org  ... <http://www.apocalypse.org/~rwhe/>
Center for Ludic Synergy:        <http://www.ludism.org/>
Kennexions GBG artgame:          <http://kennexions.ludism.org/>
Hexagram-8 I Ching Mailing List: <http://www.apocalypse.org/~rwhe/hex8.html>
Positive Revolution FAQ:         <http://www.ludism.org/posrev/>