Subject: (urth) Swanwick on Wolfe

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Wed, 03 Nov 1999 11:25:01 +0000

In the course of an interview I've been conducting
with him, Michael Swanwick has some interesting things
to say about Wolfe:
1) "he is, I honestly believe, the finest writer in
the English language alive today."
2) On how 5HC helped inspire Swanwick's Nebula-winning
novel STATIONS OF THE TIDE:
MS: "It would be hard to exaggerate the impact THE
FIFTH HEAD OF CERBERUS, and particularly the title
novella, had on me when I first read it. Not just the
extraordinary beauty of the prose but the wit and
economy of Wolfe's solutions to any number of
technical problems. If I didn't know Gene was an
engineer, I think I'd be able to guess from that work.
It has the same lean elegance that really first-rate
engineering has.

"So there's definitely a debt. As I was writing, in
fact, I thought of the bureaucrat [the novel's
protagonist] as looking like Gene Wolfe. Gardner
Dozois once compared Gene to Dashiell Hammett's
Continental Op, a man so ordinary-looking that if you
looked away for an instant he could disappear into a
crowd without a trace. I wanted that sense of someone
who's unremarkable superficially and yet, inside, he's
... Gene Wolfe!"

=====

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Marc Coleman <marc.coleman at mwcia.org>
Date: Wed, 03 Nov 1999 13:21:42 +0000

I'd highly recommend Stations Of The Tide to anyone who has not read it.
																		marc