Subject: (urth) Wolfe apologetics

From: Ouroboros <ottofaij at yahoo.com>
Date: Wed, 03 Nov 1999 21:23:15 +0000

<<<<[Quantum tunneling being the theory behind Father
Inire's mirrors and how Severian brings the New
Sun]still leaves too much unexplained. How can QT
explain the New Sun being attached to Severian, or
being
"birthed" by an act of intercourse?>>>>>

One of the things that brings me back to the New Sun
books again and again is the conviction (based on my
experience with the story til now) that Wolfe has a
rational explanation for even the most miraculous
happenings. If Severian *did* pull a butterfly out of
a rainbow, you can bet Wolfe would have a rational
explanation for it.

What I meant by QT being how Severian brings the New
Sun is that that is how the Sun suddenly appears in
the center of Urth's orbit out of wherever. 

BTW: I don't think I mentioned before that QT could
(theoretically) be used for time travel as surely as
for interstellar travel and that's how Severian does
it.

As for how the Sun is attached to Severian, I think I
recall someone telling Severian (I can't place the
quote) that the Concilliator does not just *bring* the
New Sun, he *is* the New Sun. Here's a possible
rationalization for Severian's connection to the Sun
and and how Severian and Apheta making love could
bring it:

Severian IS the fountain. Relative to the story, he
hasn't become it yet, but he will. At the time
Severian is getting it on, other things are happening
in the Universe that tell Severian (now the New Sun)
what the earlier Severian is doing and that now is the
time to become the New Sun and go to Urth. Therefore
Severian having sex "miraculously" brings the New Sun
the same way that the Concilliator "miraculously"
prophesies the future of Typhon and the future
Autarchs. 

Nice neat rationalization. Now all I have to do is
*prove* it. 

<<<<the memories contained in a single cell certainly
doesn't have a scientific basis>>>>>

I don't think this is how Wolfe said the alzabo got
the memories. I don't think he explained it in detail
at all, but I never imagined that if the alzabo had
bitten of Severian's hand he would have gotten all his
memories. I assumed it would have to eat the brain.
Now one can argue that such a beast or adaptation is
scientifically improbable, but the explanation is not
irrational.

Ok. There. Everything tidily explained. ;-)

- Ouroboros
__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Damien Broderick <d.broderick at english.unimelb.edu.au>
Date: Thu, 04 Nov 1999 16:45:07 +0000

At 09:23 PM 3/11/99 -0800,Ouroboros wrote something hard to swallow:

>time to become the New Sun and go to Urth.

Hmm. So Sev is a kind of eidolon or entelechy of the future cosmos entire,
a sort of temporally extended Tiplerian Omega Point deity. [I refer to
Frank J. Tipler's outrageous skiffyoid eschatology, now holed by the
disovery that the universe is expanding faster rather than slower.] Cute.
I'll buy that. 

Damien Broderick

(In fact - *blush* - I did it already in THE JUDAS MANDALA, in 1982.)

---

From: Jim Henley <jlhenley at erols.com>
Date: Fri, 05 Nov 1999 22:19:55 +0000

> -----Original Message-----
> From: urth-errors at lists.best.com [mailto:urth-errors at lists.best.com]On
> Behalf Of Ouroboros
>
> the memories.

Not a single cell. You needed "a mouthful," which is quite a lot of cells.
And there was a time the "memory RNA" concept was taken quite seriously. I
gather from discussion here that it has since been rejected, but at the
time BOTNS was being written it was a plausible speculation. So it was
gobbledygook on Wolfe's part only if some of those Urth-style ripples in
the ocean of time happened to wash his way before they hit everyone else.

Best,

Jim
 *****************************************
What if we only get what we deserve?
  Somehow, I couldn't quite summon the nerve"
              -- Costello/Bacharach