Subject: (urth) Severian's lies

From: Ouroboros <ottofaij at yahoo.com>
Date: Mon, 08 Nov 1999 09:59:38 +0000

While I'm not totally convinced Severian never lies
(but I am leaning that way), I will side with the
defense on two points.

Jeremy Crampton wrote:
>>>>>2) If Sev _thinks_ he has perfect memory, he's
not lying. p. 11-12 incomplete truth about the person
in the mausaleum and why it looks like him (I would
say this is a narrative deception to provide
foreshadowing and gradual revelation of Severian's
story--a "lie" by Wolfe then)<<<<<

Incomplete information does *necessarily* constitute a
lie. No one speaking however frankly and honestly
*ever* speaks *exhaustive* truth. I don't have Shadow
with me, but I believe Severian only says that as a
youth he would spend many hours in the mausoleum
contemplating the corpse buried there. The fact that
he didn't mention YET (or even at all if that HAD been
the case) that at the time of his writing he knew more
than he knew then does not make what he said a lie.
I'll also mention that if Severian believes
incorrectly that his memory is perfect, it is not a
lie to say so.

Roy C. Lackey wrote:
>>>>Also, he met Ouen twice and on the second
occasion, in CITADEL, figured out that Ouen was his
father. If he didn't get to know Ouen any better after
that, it was his own fault.<<<<<

True, and if he didn't, that tells us something about
Severian. Or even confirms what we suspected -- that
Severian is an unreflective autobiographer. But it
doesn't make him a liar. To say you "have never known"
someone is not the same as saying you "don't know who
he is". I know who the President of the U.S. is, but I
would be a liar to say I "know him". How do you like
my ironic analogy?

-Ouroboros

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Ori Kowarsky <orik at sprint.ca>
Date: Mon, 08 Nov 1999 21:59:50 +0000

While these lists of inconsistencies are interesting, they don't seem to
justfy calling Sev a liar.  The closest I can come to a model where Sev is a
liar about something important (and I hesitate to bring this up, I really,
really do) is whether he is making up or fudging certain
spiritual/mystical/religious experiences in the text in order to buttress
his claims to having supernatural powers associated with the New Sun.

(I should point out my personal leanings towards an interpretation of BOTNS
which says that there is nothing which Severain or "Increate-assisted
Severain" is capable of doing (raising the dead, altering the Sun) which
hasn't been shown, through history or experience, to be do-able or
replicatable by the Hierodules and their masters, neither of whom are divine
as I understand that term).

If Severain is a liar at all, then the lie is a big lie, namely that he is
divinely ordained to effect certain changes on the Urth, when he knows that
those changes are actually effected and controlled by an alien civilization.
Whether Sev is a liar under the suppositions outlined above is therefore
determined by whether he is a)  genuinely a believer in his own power or 2)
cynically manipulating the reader's understanding of events to push her/him
into an understanding of those events which works in Sev's favour.

Ori