Subject: (urth) Religion of the New Sun

From: Ouroboros <ottofaij at yahoo.com>
Date: Tue, 23 Nov 1999 08:45:22 +0000

I seem to recall from the published edition of his
letters (publisher Houton-Mifflen sp?) that when
people asked J.R.R. Tolkien (also Catholic) if "Lord
of the Rings" were a Christian allegory, he said "No,
I just can't write that way". 

I also, recall him conceding that despite his devout,
and practicing Faith, there was no real Religion in
Middle Earth (unless you count the Swarthy Men's
worship of Sauron), let alone a Judeo-Christian one.
Although the Middle Earth sub-creation was supposedly
placed in the nether-pre-historic past, it *was* still
sub-creation. To insert the super-reality of his Faith
into a fragile sub-creation would rend it to shreds
and blur the line between Fantasy and Reality.

While TBOTNS is set in the distant future, it is not
speculative SF. Wolfe is NOT trying to argue that this
is a possible future. I know there's an Increate in
TBOTNS, there's one at the beginning of the
Silmarilion. That's not religion. Wolfe is just trying
to tell an interesting, plausible story. So despite
the reference to a Christian saint, Wolfe is NOT
speculating about the possible future of the Body of
Christ. 

St. Catherine of Alexandria is a useful motif for
TBOTNS because roses and torture are an important
element of her story. I'll also point out that of all
the canonized saints Wolfe could have selected, he
chose one whose very existence is all but certainly
fictional, whose feast day the Catholic Church has
removed from the calendar.

Finally, in an interview Wolfe balked at the
opportunity to say that "Severian is Jesus". He said
instead...I know it's not in the story's text but he
said it none the less...that Severian is a
"Christ-figure" not Jesus. While he's suggested that
he believes Jesus made crosses (ala "The Last
Temptation of Christ"), Wolfe clearly does not intend
to map "one to one" Severian and Wolfe's Lord and
Savior Jesus Christ. Roy's right. It would be
blasphemous to equate Jesus and Severian. 

Severian is a kind of messiah ("promised one") and
Wolfe points to that fact by creating a Temptation in
the Wilderness scene between Sev and Typhon. He's the
"head" and "savior of his race". But he's only "a"
messiah not "the" Messiah. And a fictional one to
boot.

So speculation about how the biblical promises of God
and the Hope of the faithful apply in TBOTNS is
senseless because they don't. One is a something Wolfe
has committed his life to and the other is a story he
made up.

-Ouroboros

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Matthew Malthouse <matthew.malthouse at guardian.co.uk>
Date: Tue, 23 Nov 1999 18:39:41 +0000

Ouroboros wrote:

> I also, recall him [Tolkien] conceding that despite his devout,

although the world of Middle Earth has no overt worship or ritual
that's not quite the same thing as saying that there is no religion.

One profound difference between Middle earth and our world is that
Manwe and the Valar knew Illuvatar and the Eldar knew the Valar -
even men have known some of the Maia, even if only the wise
recognise this.  There is a certainty possible to them, even at
several removes, that has no analogue in this worlds faiths. Indeed
'faith' is not required when any passing elf could supply you with
the chief angel's address.

The situation on Urth is not dissimilar. Although we have ritual
with forms that we recognise as religious and orders such as the
Pelegrines we also have the Heirogramates who appear to have a
closer connection to the Increate of that universe than we do. Again
faith becomes moot if one can board ship and visit the Increate's
servants.

Faith however does rear its head (ugly or otherwise) in the matter
of the New Sun. In its promised coming we seem to have some root for
popular religion. We also have a parallel for the Second Coming.

Indeed that is not to indicate that here we have a predictive
statement directly about Christianity. What there is still room for
however is that which Tolkien denied writing: an alegorical
statement. Today God or the Increate is not susceptible to proofs of
reality. What might change if at some future date it were otherwise?

Matthew

---

From: William H. Ansley <wansley at warwick.net>
Date: Wed, 24 Nov 1999 00:25:43 +0000

>the chief angel's address.

Exactly so! I have never been able to understand how anyone could complain
that there is no religion in _The Lord of the Rings_ when it is obvious
that there is no need for religion as we know it in that world.

>faith becomes moot if one can board ship and visit the Increate's

I had not though of applying the same argument to TBotNS, however. I'll
have to give this more thought.

William Ansley