Subject: (urth) One-Two-Three for Me

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Sun, 09 Jan 2000 00:29:37 +0000

(Spoilers)
All right, taking up the matter of "One-Two-Three For
Me": I haven't assigned it a specifically religious
meaning. For me, the story corresponds closely to "And
When They Appear", perhaps occurring much later in the
same general future. The civilization whose remains
the protagonist of "One" investigates has, like that
in "And When", committed suicide, apparently from an
ennui born of the loss of meaning of all cultural
symbols (including, very prominently, God). In "One",
Jak's girlfriend summons up the figure (pusher and
psychopomp) that brought the killing drug to members
of the now-dead civilization, in effect placing the
order by phone. Death is preceded by ecstacy; the
people of the past couldn't even face Death square in
the face.

Jak's own culture is an experiment in averting this
syndrome: its members live rough outdoor lives, and
are supervised in certain crucial respects by AIs or
"bots". Thus their curious mingling of the primitive
(playing with sticks by the campfire) and the advanced
(interstellar travel). My suspicion, given the gloomy
tenor of STRANGE TRAVELERS as a whole, is that this
formula, which seems Godless, is also doomed to
failure.

Key questions: 
What is the significance of the numerical sequence
1-2-3? (Possible answer: it's the simplest possible
phone number, underscoring the past culture's
preoccupation with easy death.)
What is one to make of the appearance of the "pusher"
(what we hear of it)?

That's all for now.

=====

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Sun, 09 Jan 2000 17:07:53 +0000

>(interstellar travel). 

	Odd "sticks." When struck they sound like telephone bleeps.
Dunno if I've ever encountered sticks like these.

My suspicion, given the gloomy
>formula, which seems Godless, is also doomed to

	Like CordwainerSmith's "instrumentality of mankind," perhaps.
>preoccupation with easy death.)

	Sounds good. Also, the phone number of the Ruler in "Westwind"
predominates in 7s. 123 = 6. Biblically, 6 (and 666, of course) are
inadequate and flawed numbers, speaking of the death-judgment against Adam,
who was created on the sixth day. But your suggestion sounds better; though
both might be in view.

Nutria

---

From: Jonathan Laidlow <laidlojm at hhs.bham.ac.uk>
Date: Wed, 12 Jan 2000 15:53:27 +0000

Oh joyous day! Today is the day bookshop.co.uk supplied me with a copy of 
'Strange Travelers'. What fun! And to think, there'll soon be another Wolfe 
tome out. Three books in the space of twelve months. Fantastic

Anyway: to the discussion on 'one-two-three for me' which I read just now. 

SPOILERS

Nick's exegesis of this difficult tale is excellent, but.

BZZZZZ Challenge:

I like very much what Nick has written, but I would ask for more evidence from 
the text to support it. I haven't read the companion tale, and while I take the 
point that so much of Wolfe's work has inter-relations, the short story has to 
work on its own, especially on original publication (although its nice to see the 
two traffic jam/folk singing stories bookending this collection)
Nick wrote:
>All right, taking up the matter of "One-Two-Three ForMe": I haven't assigned it a 
specifically religiousmeaning. For me, the story corresponds closely to "AndWhen They 
>Appear", perhaps occurring much later in thesame general future. The civilization whose 
>remainsthe protagonist of "One" investigates has, like thatin "And When", committed 
>suicide, apparently from anennui born of the loss of meaning of all cultural symbols 
>(including, very prominently, God).
I presume Earth is the major cultural symbol in this tale, although its significances to the 
culture of the protagonists are eroded and indistinct - everything is filtered through the 
'bots'. Jak sees the stars differently when he abandons the 'bot', for example.
> In "One",Jak's girlfriend summons up the figure >(pusher andpsychopomp) that 
> brought the killing drug to membersof the now-dead >civilization, in effect placing 
>theorder by phone. Death is preceded by ecstacy; thepeople >of the past couldn't even 
>face Death square in the face.
Okay - well yes, but where is the evidence that the drug killed this civilisation. The city 
ruin is a relatively recent civilisation - what about all the others?
>Jak's own culture is an experiment >in averting thissyndrome: its members live rough 
>outdoor lives, andare supervised in >certain crucial respects by AIs or"bots".
Is it all of Jak's culture, or just their excursions to Earth. I wasn't clear whether the 
framing tale of Jak and the kids with the sticks also took place on Earth. The arrival of 
the figure 'called' on the phone suggests it was, but Jak says 'on Spring walk we went 
back to the old one, back to Earth'. Rather than some specific death by euthanasia 
device I think the rediscovery of the phone symbolises a re-entry into dial a convenience 
culture/dial an escape culture, which ultimately brings some kind of spiritual death.
> Thus their curious mingling of the >primitive(playing with sticks by the campfire) and 
>the advanced(interstellar travel). My >suspicion, given the gloomytenor of STRANGE 
>TRAVELERS as a whole, is that this >formula, which seems Godless, is also doomed 
>tofailure.Key questions: What is the >significance of the numerical sequence1-2-3? 
>(Possible answer: it's the simplest >possiblephone number, underscoring the past 
>culture'spreoccupation with easy.
In the UK 1-2-3 is the number for the speaking clock..... What does it spell on a US 
handset with letters? [and I like Nutria's reminder of the difference between six and 
seven as mystic numbers]
I'm not sure it does symbolise the failure of this culture. It feels more like a folk tale 
warning to the young to avoid the dangers of the past. They aren't visited by the 'pusher', 
they merely hear sounds of its awakening, and they quickly destroy the tools (the sticks 
of firewood). Is it too late? The bots claim they've found many phones and so Jak's 
phone is  unimportant. Yet they conspicuously place it in his belongings, even though it 
was found and kept by Jo Ann. Are the bots up to something? Are they spreading the 
seeds of cultural downfall.
Which leads to a further point: if the story really is critical of our easy push-button culture 
(as I read the description of the numberpad of the phone I thought first of a TV remote 
until I got to the asterisk description) what are we to make of its suggestion that our 
culture is corrupt, decadent, and liable to self-destruct.
 > death.)What is one to make of the appearance of the "pusher"(what we hear of it)?"
The only descriptive symbol is of hair, isn't it? The yeti is drug pusher? :-)

One further thought: any other appearances of the telephone in Wolfe's fiction? Must 
investigate its use in Castleview.

And when oh when is 'Green's Jungles' due out?

Jonathan
Visit Ultan's Library - A Gene Wolfe web resource
http://members.tripod.co.uk/laidlow/index.htm
Jonathan Laidlow
University of Birmingham, UK

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Wed, 12 Jan 2000 12:49:36 +0000

So far, although I just finished "And When They Appear," I think this
collection is good but grim, even for Wolfe--who does not tend to be cheery
at short lengths.  I've read "The Ziggurat" before, and think it's one of
his very best.  It seems to me there's an interesting contrast here--a drift
in theme--Wolfe's always had stories about the collapse of society ("Paul's
Treehouse," "Hour of Trust," "Seven American Nights") and about the prisons
of identity ("The Fifth Head of Cerberus," "The Doctor of Death Island," etc.)
and many that are intensely about both, as reflections of each other--internal
and external collapse ("Forlesen," "Seven American Nights," "V.R.T").  I think
this collection, so far at least, reflects a drift towards exploration of the
collapse of the whole society as opposed to the individual--it seems to also
show a change from NEW SUN--these societies, rather than sacrificing their
emotions/"humanity" and going forth to conquer the universe are losing their
souls without even conquering anything.

"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Sat, 15 Jan 2000 17:31:27 +0000

>>(including, very prominently, God).

	I did not find an implication of ennui in "And When They Come." Open to
being shown, of course. The father simply kills himself and tries to kill
his family. I took it that there was a societal breakdown, and roving bands
of marauders were on the march, and the father was in despair. Moreover,
the father brought home some chemical from work, whereas in "OneTwoThree
for Me," the situation seems quite different. Same world? I'm having
trouble making such a connection. Open to correction. Write back.

Nutria

---

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Sun, 16 Jan 2000 00:22:06 +0000

For me, the similarity of "1-2-3" and "And When They
Appear" relates simply to the notion of cultural
suicide: after all, the wealthy elite in "And When"
clearly has ample technological resources, surely
enough to defeat a mob like "Carker's Army", yet they
seem content to die off futilely as individuals,
Jefferson with his rifle, the father by poison.
They've become demoralized, their cultural symbols
have degenerated into mechanical phantoms. What would
rescue humanity from this disaster? Answer: the regime
intimated in "1-2-3". But that's still not good
enough...

--- Jim Jordan <jbjordan at gnt.net> wrote:
> >Nick wrote:
> 
> >>All right, taking up the matter of "One-Two-Three
> ForMe": I haven't
> assigned it a 
> >specifically religiousmeaning. For me, the story
> corresponds closely to
> "AndWhen They 
> >>Appear", perhaps occurring much later in thesame
> general future. The
> civilization whose 
> >>remainsthe protagonist of "One" investigates has,
> like thatin "And When",
> committed 
> >>suicide, apparently from anennui born of the loss
> of meaning of all
> cultural symbols 
> the New Sun and other works
> *To leave the list, send "unsubscribe" to
> urth-request at lists.best.com
> *Trouble? ranjit at best.com
> *If it's about the Book of the Long Sun, use WHORL
> list: whorl at lists.best.com
> 
>

---

From: William H. Ansley <wansley at warwick.net>
Date: Mon, 17 Jan 2000 01:24:19 +0000

Jim Jordan <jbjordan at gnt.net> started it all when he wrote:

>The story called "1, 2, 3, etc." (I dont' have my copy here, and that's
>only approximate). Anybody want to analyze this one? Is it a tossaway, or a
>more serious story? ...

My guess is that it is a "tossaway." I think this story is Wolfe's idea of
a joke, more than anything else, although it is certainly a ghost story.
Since this is a Gene Wolfe story, it may have religious significance or
significance of other kinds as well, but I think the background information
presented in "One-Two-Three for Me" is so sparse that very few definite
conclusions can be drawn from it.

I think the most salient feature of this story is that it is a ghost story.
Not just that, it is a ghost story being told around a camp fire. It is
also a future ghost story that uses ruins from a mysterious past which
seems a lot like our present. In these ruins a "cursed object" is found: a
cell phone. This phone has to be, if not cursed, at least supernatural in
some way; otherwise it is hard to explain how a portable phone could still
be in working order after being buried in the ground for 800 years or more.
Even its battery still has a charge!

The primary reason I think this story is one of Wolfe's jokes is that I
think I know where the title comes from. It is a line from a Warner Bros.
cartoon. I have not been able to completely confirm this, but I believe it
is _Racketeer Rabbit_ (Freleng, 1946). This cartoon has a character called
Rocky, who is a caricature of Edward G. Robinson. Rocky is a gangster
hiding out in an abandoned house with his gang and his ill-gotten goods. In
a scene where Rocky is splitting up the loot with his men he counts out the
stolen bills, "One for you and one-two-three for me."

I admit this doesn't seem to help explain this story at all, except perhaps
as a clue that it is about greed. I will also admit that I may be wrong
about this as the source of the title, but this phrase does occur in the
cartoon. Before anyone says that Wolfe is above watching cartoons, there is
at least some evidence that he does. "Three Fingers," in _The Island of Dr.
Death and Other Stories and Other Stories_, certainly deals with Disney
cartoon characters. And, towards the end of _The Fifth Head of Cerberus_,
the corpse of a small animal is described as if it was a cartoon mouse.

Jonathan Laidlow seems convinced that the sounds of "something, an animal
or something, moving around in the dark" that occur when Dik started
tapping two sticks together "trying to get the noise right" were the sounds
of the being that brought the powder to Jo An rising up. I am equally
convinced it was just an ordinary animal, or the wind, and the timing was a
coincidence. After all, there are no mysterious movements in the underbrush
when several people are banging sticks earlier, before they all had heard
the story. Wolfe is just emphasizing that Dik and the others were genuinely
scared by Jak's story. It's also slightly humorous, since Dik obviously
scared himself.

I don't find Nicholas Gevers attempts to find a link between "One-Two-Three
for Me" and "And When They Appear" to be convincing. If there is another
story that will help to explain "One-Two-Three for Me," we will have to
look for it outside of _Strange Travelers_. Another story that came to my
mind is "The Most Beautiful Woman on the World" in _Endangered Species_. I
don't think the stories are linked in any direct way, but they both share
have a story within a story and ii is very hard to be sure what is going on
in either the inner or the outer story.

William Ansley