Subject: (urth) Wolfe and Calvino

From: Thomas Jeenicke <thomas_jeenicke at public.uni-hamburg.de>
Date: Tue, 22 Feb 2000 13:21:15 +0000

Alga suggested in the Whorl-list (message dated 18 Feb 20:06:28) that Wolfe could have read Italo Calvino. He might have, but I don't see much evidence. I think (though maybe I don't know Calvino good enoug) that memory per se is not a theme for Calvino, at least not a main theme. Nearest (but still quite different) to Wolfe, in my opinion, seems to be Calvino's labyrinthian novel "Se una notte d' inverno un viaggiatore" (first published 1979 - I don't know if there's an english translation, if so, the title must be something like "When in a night of winter a traveller"), which ends in a library (Borges!).
The whole topic Wolfe-Borges-Calvino raises one question in me: Is Wolfe a "postmodern" writer? - If that is actually a usefull literary categorie (I'm not sure).

Thomas

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Tue, 22 Feb 2000 10:04:54 +0000

"If On a Winter's Night a Traveler" was translated into English by William
Weaver, who also does Eco's translations.  It's my favorite Calvino book--
probably because it's a tribute to the act of reading.  If I recall, a genre
science fiction pastiche is, unfortunately, not among the half-begun books
that it contains.

The list archives contain considerable discussion of whether Wolfe is a
post-modernist, etc.  I would say he's more accurately described as a 
modernist.

"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Tue, 22 Feb 2000 11:48:14 +0000

Just a small note on the Wolfe/Calvino issue: IN
GREEN'S JUNGLES, which I'll shortly start reading,
seems to have a strong Italianate bias--evidence
perhaps of Calvino's influence. I'll be on the lookout
for signs of that.
__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

---

From: Jesper Svedberg <jesper.svedberg at mailbox.swipnet.se>
Date: Wed, 23 Feb 2000 18:35:24 +0000

> From: "Thomas Jeenicke" <Thomas_Jeenicke at public.uni-hamburg.de>
> Subject: Wolfe and Calvino
> Date: Tue, 22 Feb 2000 14:21:15 +0100
> 
> Alga suggested in the Whorl-list (message dated 18 Feb 20:06:28) that > Wolfe could have read Italo Calvino. He might have, but I don't see much > evidence. I think (though maybe I don't know Calvino good enoug) that > memory per se is not a theme for Calvino, at least not a main theme. > Nearest (but still quite different) to Wolfe, in my opinion, seems to be > Calvino's labyrinthian novel "Se una notte d' inverno un viaggiatore" > (first published 1979 - I don't know if there's an english translation, > if so, the title must be something like "When in a night of winter a > traveller"), which ends in a library (Borges!).
> The whole topic Wolfe-Borges-Calvino raises one question in me: Is Wolfe > a "postmodern" writer? - If that is actually a usefull literary > categorie (I'm not sure).

The only thing I've read by Calvino is _The Tree Baron_ (title? the
original was
_Il Barone Rapante_ anyway) and the first few pages of _Invisible
Cities_. I'd say
that Wolfe has more in common with Calvino stylewise than contentwise,
the other
similarity would be that they are both intelligent authors who write
intelectual
novels. Although, after taking a quick look at _Invisible Cities_ I
can't help
wondering if Wolfe has read Calvino, _IC_ had the same sense of wonder
that I got
from reading TBotNS, albeit it seemed even more obscure.

  // Jesper Svedberg

---

From: Urash, Tom <turash at firstam.com>
Date: Wed, 23 Feb 2000 12:58:18 +0000

> from reading TBotNS, albeit it seemed even more obscure.
	 The English edition I have is titled "The Baron in the Trees". 
	 
	...Tom

---

From: Alice Turner <akt at attglobal.net>
Date: Wed, 23 Feb 2000 21:36:47 +0000

I agree with our new Danish member (welcome, Thomas, and please turn off that Rich Text feature for this list) that the Calvino influence, if any, is not so evident. Except for my half-joke that Pajarocu is an Invisible City, which it really is. Alex is (I think) right; IOAWNAT doesn't have any out-and-out sf refs or jokes in it (I've never thought of Italians, especially of his generation, as being into it)--still, it's the sort of book that I think might attract Wolfe. It was only a half-joke and those of us who are really conversant with Calvino (I have read some, even mini-reviewed one book, but I'm not) might think about this.

I also would call Wolfe a modernist rather than a post-modernist, except for some experimentation in a few of the stories (and no, I can't cite them off the top of my head). This could lead us into a labyrinth (hey, cool!).

-alga

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Wed, 23 Feb 2000 21:57:45 +0000

Cosmicomics is (sort of) science fiction, although definitely not
<genre> science fiction.