Subject: (urth) Re: Digest urth.v028.n158

From: Alice Turner <pei047 at attglobal.net>
Date: Thu, 24 Feb 2000 19:03:39 +0000

Thomas,

All of Calvino's work has been available in English for decades, plenty of time for Wolfe to see it. His books were translated here almost at once, and have remained in print.

-alga

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Alice Turner <pei047 at attglobal.net>
Date: Fri, 25 Feb 2000 11:26:18 +0000

Thomas questioned:

> Back to the question if there is a influence of Calvino on Wolfe: To finally
> settle this, one must know which of Calvino's books were when translated
> into English (and I don't know that). Or can Wolfe speak (or at least
> understand) Italian? It would generally be an interesting question  which
> languages Wolfe is versed in. To speak a foreign languages is a cultural
> influence which should not be underestimated.

Calvino's books have been available in English for decades. The one I reviewed (-Elephant Bangs Train-) came out in 1975 or so. Calvino is considered a major author here, and his books appeared in English within about a year of their Italian publication, i.e. as soon as Weaver could translate them. (I'm pretty sure Weaver translated them all; it's part of what has made his considerable reputation.) My guess is that Wolfe does not read Italian, or not beyond tourist's Italian, which is about what I have myself.

-alga