Subject: (urth) The two Typhons

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Tue, 14 Mar 2000 06:06:07 +0000

TYPHON AND PAS: A RECONCILIATION OF HISTORIES

One problem that Wolfe’s twelve-volume Sun Cycle
presents is that of reconciling the details of
Typhon’s reign given by Severian in THE URTH OF THE
NEW SUN with the vast technological achievement
required to build the “Whorl” as described in THE BOOK
OF THE LONG SUN. Severian’s account is of an Urth
sufficiently like his own later one that for a long
time he cannot see any difference: the language,
physical locations, and institutions are very similar,
Nessus and Saltus only somewhat less run down, the
technological level recognisable in many respects,
although the trucks (?) or taluses working on Mount
Typhon are entirely unfamiliar. How, then, could
Typhon have mustered the technical and economic
resources invested in the “Whorl”, resources clearly
infinitely beyond those available to the Autarchs of
one or two thousand years later?

I suggest that the answer is apparent simply in the
terms of the question itself. From URTH, we know a
number of things about Typhon’s policies as a ruler,
notably that his “assessors” collect a tax in human
children, and that he is fond of huge prestige
projects, such as Mount Typhon; we know he desires
immortality. So it is easy to conceive of Severian’s
Typhon wishing to build the “Whorl” and become its
presiding god (Pas). And consider further: what would
the effect on Urth have been of the construction of
the “Whorl”, of the stripping away of so many of its
people and “chems”, its technology, minerals, water?
Answer: Urth would have become the ravaged, pillaged,
denuded, and depopulated world inherited by the
Autarchs. Typhon initially ruled a much richer and
more advanced Urth, but asset-stripped it. In order
that Silk’s Whorl could come to be, Severian’s
impoverished Urth had to be created.

A corollary: the Typhon Severian encounters in SWORD
and in URTH is an abandoned version of the tyrant,
left behind when Pas and his innumerable Cargo
departed Urth. He is still Typhon, and still desires
to rule, but lacks the continued means necessary, his
immortal self having made off with the same. The
experiment with two heads was never going to ensure
immortality; digitization made far better sense, and
the bicephalic ogre of Mount Typhon is a discarded
prototype with a futile will of its own.

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Thomas Jeenicke <thomas_jeenicke at public.uni-hamburg.de>
Date: Wed, 15 Mar 2000 09:32:34 +0000

Nicholas Gevers wrote (message dated 14 Mar 2000 06:06:7):
>... How, then, could Typhon have mustered the technical and economic
>resources invested in the "Whorl", resources clearly infinitely beyond
those
>available to the Autarchs of one or two thousend years later? ...

I mostly agree with Your explanation, but like to add a thought: Typhon and
his followers are probably not Urth-natives but came from another planet in
the same system (Mars or Venus). While constructing the Whorl, Typhon might
very well still rule other worlds besides Urth and could have used their
resources, too.

Back to the message:
>... the Typhon Severian encounters in SWORD and in URTH is an abandoned
>version of the tyrant, left behind when Pas and his innumerable Cargo
departed
>Urth ... The experiment with two heads was never going to ensure
immortality,
>digitization made far better sense, and the bicephalic ogre of Mount Typhon
is
>a discarded prototype with a futile will of its own.

That ist possible, but it doesn't seem necessary or even likely to me. The
"ogre" obviously works quite well. Probably he was "turned down" only
because of the political situatuion, not because of (bio-)technical
problems. And if the new body should fail, Typhon could have his head
transplated onto another victim. Why should digitalization be better than
then this method? Maybe they are both equivalent tries to achieve
immortality.

One last thought: These are interesting questions, but maybe we should not
take them too serious. I don't know, but I doubt that Wolfe really wanted to
create a coherent super-series consisting of the New Sun and Long Sun/Short
Sun books and othér works (like Tolkien did with his MiddleEarth stories).
Has Wolfe ever said something about the connection between the two/three
series (perhaps in an interview)?

Thomas

---

From: Matthew Malthouse <matthew.malthouse at guardian.co.uk>
Date: Wed, 15 Mar 2000 11:34:11 +0000

> very well still rule other worlds besides Urth and could have used their

I might be dreaming, conflating other stories or just
misunderstanding but I have the recollection that Typhon came to and
'conquered' Urth determined to make it the centre of his 'empire'
the planet having previously been something of a backwater.

I took this as Typhon wanting to add some grandure or legitimacy to
his title by establishing himself on human-kind's ancient
homeworld.  And at the same time an indication (to us) of the
'retrenchment' of humanity as it (or at least the Urth part of it
that we see) withdraws into the near isolation of Severian's time.

It had never occured to me that Typhon might have dificulty
constructing the Whorl - apart from those problems consistant with
the narative itself - because I'd always assumed him to have
inter-stella capability anyway.

Am I completely mistaken?

If I am not then the contradiction is not in resources or technology
but the question why he might have chosen the ark-ship method of
establishing his new colony to which I might suggest (a) sending it
beyond previously know space (the time scale is wrong) or that the
choices were deliberate to enable the social engineering he wanted
for the greater glorification of the god Pas.

Matthew