Subject: (urth) Re: Digest urth.v028.n195

From: Alice Turner <akt at attglobal.net>
Date: Sat, 29 Apr 2000 23:53:39 +0000

>From Ratty:
 
> Violet as the source of fairy blood. Is that a guess, or is there any real
> evidence? Hawksquill is not from her, but from her earlier lover -- but
> Violet's son from that union is the non-fairy Auberon! 
> I can "see" your argument, but I'm not sure the text supports it. My
> inclination was that the fairies are "seducing" people into their "trap,"
> and that Violet's father is one of these. That is, the Victorian
> theosophists and fairy photographers, etc., are "seduced" into the plan. 
> Continuing "my" line of argument, I notice that once Violet moves into the
> pentacle, everyone conceived THERE is part fairy. Yes, August does spawn
> (being fishy) a school of kids, but "my" take would be that all the people
> who moved into the pentacle of the five towns have moved into the border of
> faerie, and thus have part-fairy children anyway. It's geography more than
> genetics.

Well, gosh, I don't think it's a "guess," exactly, any more than S. Holmes "guessed" at his conclusions. Just look at the evidence! JC doesn't flat out say, "Hey, Vi was a fairy!" but why would he give us the backstory and the chart otherwise? Why would he have August go on a spending spree (I use the word in its old-fashioned sense--no, not spree) among the local girls otherwise? It's not geography, it's genetics. Form, in the sense of the pentacle, follows function. Besides, this is fiction, and you get to have pentacles if you want them.

> Lemme keep running with this, before you shoot me dead. Since Violet is
> from England, not America, she and her family are more "caught up" in fairy
> literature/beliefs/etc. than the Americans who move into the pentacle are.
> It's a stronger "strain," so to speak. Thus, the children of the Americans
> are already on the way, but when they breed with August, their children are
> strengthened in the "strain."

I can't out-and-out deny that, but I don't see much evidence of it. Everything in the human-fairy genetics seems to point back to Vi.

> IOW, "my" interpretation is more "mystical" than "biological."
> Continuing, it appears to me that Drinkwater built his illustrative house
> in the center of a pentacle, without realizing it, and without being moved
> to do so. Notice the attention placed on the first edition of Drinkwater's
> book, which has no theosophy (or whatnot) in it. This house, and its
> placement, however, becomes by its nature a "place of power" for the
> fairies, and they move there and "take it over." The whole geography
> becomes a place of faerie, and thereafter part-fairy children are born there. 
> But I await your reply.

Well, I think you may be right. American fairies, yes. Drawn by Vi and by the pentacle, but dwindling in number. And I do agree that Drinkwater seems quite oblivious to anything "odd" about his circumstances. But in a way this is part of the fun (if I may use that word--you don't seem to think it's much fun). Folklore and literature are rife with tales of the man who marries a fairy wife. But I think JC is the only one to explore the "and then?" aspect--what happens to the family? What do you think about the notion that the fairies didn't plan anything at all, that it all came into their heads at the moment when August wished, rashly, that no girl could resist him---that this suddenly came to them as a way to implement a new plan to perpetuate themselves?

Said Adam to Ratty:
 
> But it's Ariel Hawksquill who gives Smoky the idea to use the power of
> the stars to drive the orrery.  And Hawksquill is pretty clearly a
> negative character, which would seem to cause problems for your Gnostic
> allegory.  (Hmmm; maybe Ariel and not Sophie is the Gnostic Sophia, or
> Wisdom. She is, after all referred to, as a "daughter of time."  But if
> so, she's a corrupted Sophia.  Is there anybody out there familiar with
> Gnostic myths who can tell me if this fits at all?)

I know the standard myth well, and no, Hawksquill doesn't fit it at all. She does seem to be a sort of priestess figure, though. (Poor Sophia, the original, was also "corrupted," though in a different way.) It's interesting, with all the todo over the Tarot cards, as Ratty said, they don't seem to count for much in the end. 

Mantis: 
 
> I don't think there are meant to be logical explanations for all these
> things.  At any rate, that seems to be the meaning of Mrs. Underhill's
> speech to Eigenblick in "Give Way, Give Way" (Book Six, Chap. Five), the
> gist of it is that there are no explanations, it's just the way the
> world is.

Yes, I keep on about this too. This isn't a tidy kind of book. Many of the most interesting books are not too tidy.

> The parallels between LB and Auberon's soap opera are clear, but I don't
> think Crowley means them negatively.  And I'd be very surprised if
> Crowley didn't know exactly where he was going.

They're more than clear, they're explicit. Auberon chuckles about it.
 
> I think the key to Alice and Sophie's behavior is that to them the Tale
> is their religion.  It's what gives meaning to their lives, and it's
> more important to Alice even than Smoky's love.  That's why she's so
> upset when she thinks that Sophie is bearing Smoky's child, because it
> somehow means that she doesn't have the role in the Tale she thought she
> did, and why she is so relieved when she learns that Sophie's child
> isn't Smoky's, even though they've slept together.

Yes, I hadn't thought about this, but it's true. She doesn't mind the sexual act, but the fact of the child upsets her. Of course, Lilac really has to have fairy genes on both sides to be as weird as she is, so Smoky wouldn't do at all.

Ratty re fairy morality:
 
> Certainly I agree: they are "amoral." But George's explanation is p r e t
> t y weak. "Well, I thought she probably was, but I didn't know for sure."
> Gimmeabreak. I saw that as a kind of dead giveaway regarding his overall
> character. That he becomes the "shepherd" figure (picture of Christ) at the
> end, seemed to me to be telling, a kind of "fairy perverseness," or better,
> a "fairy incorporation of a completely different 'myth'". Keep this guy
> away from my girls (if I had any)!

George is an interesting guy. He's by far the most human of the part-fairy characters, he doesn't have the eyebrow (as I recall) and I would venture his fairy genes are entirely latent. They pop up in Lilac, but they don't affect him through most of his life. I see George as "le homme moyen sensual," yeah, a seedy, stoned, irresponsible hippie type, but kind-hearted and kind of inventive too, with that urban farm. Fact is, the book perks up whenever George appears. It's fun to hang with him.

-alga

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Michael Straight <straight at email.unc.edu>
Date: Mon, 01 May 2000 13:14:37 +0000

On Sat, 29 Apr 2000, Alice Turner wrote:
> Yes, I hadn't thought about this, but it's true. She doesn't mind the
> sexual act, but the fact of the child upsets her. Of course, Lilac
> really has to have fairy genes on both sides to be as weird as she is,
> so Smoky wouldn't do at all.

But what about that poignant moment when they're writting messages to
throw in the fireplace (I think it was to ask St. Nick for Christmas
presents?) and Alice writes "Please bring back my husband and Sophie from
wherever they've been."   That made it sound like Alice was feeling hurt
and abandoned by Smoky's adultery, but then she just kind of turns around
and acts like it's no big deal.

-Rostrum

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Mon, 01 May 2000 19:33:47 +0000

> and acts like it's no big deal.

Without having reread the entire section, I would say that since Alice
does love Smoky, the idea that she may be losing his love upsets her. 
(See "Seized by the Tale," Book Two, Chap. Two).  Once she learns that
Smoky is not the father of Sophie's child, and realizes that his
adultery is safely in the past, she regards it as ancient history, more
or less.

--Adam