Subject: (urth) The Quiet Urth

From: Jason Voegele <voegele.6 at osu.edu>
Date: Wed, 22 Oct 1997 02:08:51 +0000

And a silence descended upon the Urth like none that was ever known before...

Well, it's been a while since I've posted here, mostly because we've been discussing books/stories I haven't yet read.  Anyone up for a dissection of The Fifth Head of Cerberus?  It seems, for some reason, that Christian symbolism is a good place to start off.

Of course, there's the obvious Satan imagery--666 Maltimbaque (?) St., the "black scarf and scarlet dressing gown" that No. 5's "father" wears, etc.  What is it that Wolfe is trying to say here?  Is science/knowledge a great evil in Wolfe's mind, or only the misuse of it?  If the latter, what is the line that the protaganist has crossed which makes his/his father's actions immoral?  Am I being too banal?  Aah well, just thought I'd provide a catalyst.

-------------------------------------------------------------------------------------------------------------------

As an aside, I had the opportunity to meet Mr. Wolfe a couple of weeks ago.  He was here in Columbus, Ohio for the "Context X" convention.  By pure chance, I bumped into him as I was registering for the convention.  I told him that I wouldn't be able to make the "Meet the Authors" session and he kindly offered to sign a couple of books for me--a copy of Peace and my leather-bound copy of  Shadow.  (David Brin was the other guest of honor and I had brought a copy of Startide Rising for him to sign.  Wolfe offered to sign that one for me as well, claiming that he knew how to spell "Brin".)

He was very friendly and approachable, and chatted with me more for ten minutes or so.  I mentioned our mailing list, although he appeared to know about it already.  I also asked him if he'd had the opportunity to watch City of Lost Children yet, and he told me that he was waiting for company to come over and watch it with him--oops, I wasn't supposed to mention that to mantis :)

Anyway, after meeting the man, and hearing his fascinating brand of oral story-telling, he's very like how I'd imagined him, although with a lighter-hearted nature and more of a Texas drawl.  It's easy to see his characters within him, even if they are much more extreme (or should I say Severe) in some fashion.  It's an experience that sheds a great deal of light on his work, and I hope those of you who haven't yet had the chance to talk to him will soon do so.  (And those of you who have met him will kindly forgive me for rambling :)

Jason Voegele--eisegesis

-----Original Message-----
From: David_Lebling at avid.com <David_Lebling at avid.com>
To: urth at lists.best.com <urth at lists.best.com>
Date: Monday, October 13, 1997 9:30 AM
Subject: (urth) Sinister Westwind

>
>[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]
>
>The sinister interpretation of "Westwind" is entirely in keeping with
>the religious one.  Christianity can be (and has been) called "the
>opiate of the people" and "a religion for slaves."
>
>The error is assuming that because the country (world?) of "Westwind" is
>ruled directly by God, it has to be heaven-like.  However, to a
>believer, _our_ world is ruled directly by God, and each and every one
>of us can have personal communication with him, without even the need of
>a pocket phone.  Does that mean that our world is any more heaven-like?
>
>I actually wonder if the ruler's pocket phones and TV speeches violate
>the "ground rules" anyway.  If you can know other than through faith
>that god exists, then there is no free will, is there?  It's like
>Pascal's wager with the dice loaded.
>
>    -vizcacha
>    (david_lebling at avid.com)
>
works
>*More Wolfe info & archive of this list at http://moonmilk.volcano.org/urth/
ranjit at best.com
whorl at lists.best.com

---

From: Tony Ellis <tellis at futurenet.co.uk>
Date: Thu, 23 Oct 1997 17:13:48 +0000

Jason Voegele wrote:
> Anyone up for a 
>dissection of The Fifth Head of Cerberus?

Me me me!

>  It seems, for some reason,
>that Christian symbolism is a good place to start off.

Why? No offence intended to anyone, but I think that there is
sometimes far too much Christian symbol-spotting in discussions
of Wolfe's work. Sometimes a character is just character, and not
a Christ figure, or Mother Church, or St Paul the Apostle's 
Personal Shopper or whatever. Yes, Wolfe is a Catholic, but he is
also a polymath, and a terrible punster, and I find plenty of double
meanings and conceits in his stories that have nothing to do
with Christian themes.

>Of course, there's the obvious Satan imagery--666 Maltimbaque (?) St.

Ok, let's use this as an example of what I mean. You say Satan
imagery, I say pun. 666 is "the number of the Beast", rather than
specifically the number of Satan, and 666 Saltimbanque St is the
House of the Beast: the "Maison du Chien", or House of the Dog.
The protagonist's extended family is also a kind of Beast, 
the five-headed Cerberus of the title.

That's my theory, anyway. What does everybody else say?

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Thu, 30 Oct 1997 01:35:09 +0000

>meanings and conceits in his stories that have nothing to do

	Agreed. Plenty of stories don't have any particular Catholic or Christian
themes, and those that do have them mixed with others.

>That's my theory, anyway. What does everybody else say?

	Well, since cerberus is the guardian of hell, I'd say that you cannot
completely exclude the religious motif. And I think "saltimbanque" means
"counterfeit." True versus false humanity is really the theme, I think, of
the three novellas, but Wolfe does associate false humanity with hell,
anti-christ, a false immortality, sterility, cruelty, etc. Also, a
whore-house is a traditional image of the counterfeit or false church. To
be sure, all of this is by reflex; Wolfe does not positively portray
anything Christian that I know of in this book, but his pictures of evil
seem largely to be Biblical and Danteaen.

	For what it's worth.

Nutria