Subject: (urth) Tracking Song decoding

From: John Bishop <jbishop at ch.hp.com>
Date: Wed, 22 Oct 1997 14:23:17 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

  I was re-reading saved digests (no, I _do_ have a life),
  and wanted to a) thank Alice Turner and =mantis= (and
  others) for the animal identities and b) disagree with
  them on said identities:

  Alice says:
     Nashwonk -- elk
     Lenizee  -- deer
     Wiggikki -- wolves
     Mimmunka -- lynx
     Cim Glowing -- dog
     
  =mantis= ditto:
     Pamiguka  -- boars  (obviously right, once you hear it)
     Cim Glowing -- mink

  General consensus:
     Ketin -- lion

  General confusion:
     Min -- Men (cyborgs) or Monkeys?
     Mantru -- Man?
     
  I had first wanted to mention the "fisher" or "fisher cat",
  a member of the weasel family like mink, but much larger.
  They are woods-dwellers, about the size of a small dog,
  and fierce and beautiful enough to qualify for Cim.  They
  live around here (New Hampshire), where they are blamed
  for eating cats and small dogs.
  
  However, I'll point out that we've been mostly working
  in the "Nearctic" context, where "Nearctic" comprises
  the northern parts of North America, Europe and Asia.
  All those areas have elk and wolf, etc.  It's the snow
  that makes us do this, I think.

  But lions are African, Middle Eastern or Asian.  While
  Siberian tigers are strong, Ketin has a mane.  He's also
  spoken of by the others in a way that makes the
  identification of Ketin as the "king of beasts", i.e.
  literally a lion, _panthera_leo_(?), hard to avoid.  I
  think we are intended to so read him.  That identification,
  as well as that of the Pamiguka as wild pigs, seems
  solid. Consider the heavy curved knives--they are
  tushes/tusks.

  This means the context isn't Nearctic.  But that's good,
  as the "snow monkeys" don't work either unless we go
  south (or say they are squirells).  Given the echos of
  Kipling (i.e. Mowgli), I'd like to suggest India, but
  an India-with-snow.  This has the advantage that we get
  the abominable snowman for free if we need him.  And
  there are lions in India.  They are quite rare now,
  but they used to be more common.

  So I suggest:

     Wiggikki -- wolves
     Lenizee  -- deer
     Nashwonk -- buffalo (wild, not tame.  Like the
                 Nearctic bison in reputation, but
                 unrelated).  Big sharp strong horns,
                 quite capable of catching and throwing
                 a wolf.  I thought of elephant, but
                 they're just too big.
     Pamiguka -- boars
     Mimmunka -- leopard
     Cim Glowing -- Some kind of mink/fisher--what's
                 around in India?  Mongoose?
     Ketin ----- lion
     Min ------- Monkeys

  Finally, what about "I", the narrator?  We've been saying
  he's human (but not angelic).  I keep thinking that the
  name "Cutthroat" should be triggering something, but I
  don't know what.

  I'd sure hate this to be another "narrator is dead" story.
  Once is clever, twice is repetition, third time is obsession.

       -John

---

From: m.driussi <m.driussi at genie.com>
Date: Thu, 23 Oct 1997 00:15:00 +0000

Reply:  Item #2695614 from URTH at LISTS.BEST.COM@INET#

John Bishop,

Re: analogous location of land in TS (India vs. anywhere else), you
raise good points.  But also there is the terrain defined by a
weather period--i.e., the fauna of ancient Europe (with Celts, Picts,
Gauls as homo sapiens sapiens humans) was not the same as the fauna of
ice age Europe (Irish Elk, Mammoth, Sabertoothed Tiger, Wooly Rhinoceros,
Cave Lion, Cave Bear; with possibly a separate human species in Neanderthal
co-existing alongside homo sapiens sapiens).  And I think that TS is
profoundly an Ice Age story . . . in fact, back when I thought Cim Glowing
was a bear I felt I had the whole thing within reach--because in ice age
times the bear and the smilodon are emblems of north and south, winter and
summer; the reason why Gilgamesh wears a lionskin (even when he's Herakles)
and why the Ainu (aborigines of Japan) sacrifice bears as gods, et cetera,
et cetera.

So throwing the hero in an arena with a lion and a bear, well!  And
to have him play "master of beasts" by getting them to co-operate so
that everybody can escape, well-well!!

But Cim isn't a bear, alas!

(Since the land of TS is presumably not Earth/Urth, all our guesses
are analogies in that respect.  Right--the lighter gravity felt by
Cutthroat . . . difficult to explain =that= away if he isn't an
offworlder who fell off the Sleigh . . . )

=mantis=