Subject: (urth) Count Dead Narrators

From: m.driussi <m.driussi at genie.com>
Date: Thu, 23 Oct 1997 21:06:00 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

Reply:  Item #8438872 from URTH at LISTS.BEST.COM@INET02#

Re: "two dead heroes are okay, three or four are obsessive" or
whatever the numbers were, heh-heh, not to be too much of a mischief
maker, but let's count:

1. "The Dead Man"
2.  PEACE
3. "The Other Dead Man"
4. THE URTH OF THE NEW SUN
5. "The Changeling"?
6. "Checking Out"
7. "Forlesen" (another of my top favorites)
8. "The Packerhaus Method"
9. "Peritonitis"
10. "To the Dark Tower Came"?
11. "V.R.T." of FIFTH HEAD? (More a case of assumed identity?)

Did I leave any out?  Or overstate?  Surely I must be overstating it!

=mantis=

---

From: adam louis stephanides <astephan at students.uiuc.edu>
Date: Fri, 24 Oct 1997 14:45:21 +0000

On Fri, 24 Oct 1997 urth-errors at lists.best.com wrote:

> From: m.driussi at genie.com
> Subject: (urth) Count Dead Narrators

> whatever the numbers were, heh-heh, not to be too much of a mischief

I have to admit, I hadn't realized there are so many, but it does

> 4. THE URTH OF THE NEW SUN

Should having died and been resurrected be considered in the same
category as being dead throughout the story?

> 7. "Forlesen" (another of my top favorites)

I would tend to doubt this, though I could be wrong.

> 8. "The Packerhaus Method"

The protagonist dies in the course of the story, so perhaps
again shouldn't be in the same category.

> 9. "Peritonitis"

It's not exactly the hero who's dead here.

> 11. "V.R.T." of FIFTH HEAD? (More a case of assumed identity?)

I'd say the latter, since it is a living man impersonating a
dead man.
> Did I leave any out?  Or overstate?  Surely I must be overstating it!

--Adam