Subject: (urth) Decoding "Tracking Song"

From: John Bishop <jbishop at ch.hp.com>
Date: Fri, 24 Oct 1997 09:57:08 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

  I looked up "cim" in the OED and the OED supplement;
  there is a "cime", an alternate spelling for "cyme",
  which is a technical term for a particular kind of
  bud ("a head of unexpanded leaves").  This doesn't fit.

  Here's the Cim name quote (p 199 of the 1980 Timescape
  pb edition of IODDAOSAOS):

      When I was born my father wished to name me
      Seven Snows, which is a common name for girls
      amoung our people.  But I was born while he
      was away in his boat; and before he returned,
      my mother had left her bed and seen the Cim
      blowing from tree to tree like a soft star in
      the air, and completed the naming.

  Re-reading that passage I am struck by the way it
  carries hints of meaning in all the phrases: the other
  name, the boat, the implied customs of naming, the
  relations between the sexes in her people.

  It's also not clear what the Cim could be: is this
  a single thing or a stuff?  The best real parallel
  I've seen is the floating dandelion-like seeds of
  some trees, which in the spring sometimes float in
  clouds from their parent trees.  That's a bit star-
  like, but not like "a star".

  Re Nashhwonk: yes, the description of the fight makes
  the "chair" sound much more like moose antlers (it
  can cover his head) or elk antlers (many sharp points).
  I conceed.  North America it is.

  The tone of the interactions between the narrator and
  the Nashhwonk named Mankiller (and where else have
  we seen _that_ concept?  This too is no accident!)
  is interesting--the moose is confident and friendly;
  it's a surprise when he dies, as you expect him to
  continue after such an introduction.

           -John

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Thu, 30 Oct 1997 01:29:27 +0000

>      the air, and completed the naming.

	I have nothing to go on except the passage itself, but I figured that cim
is snow. Notice that the naming is "completed," which implies (possibly)
that the mother did not completely change the father's desires. 

Nutria