Subject: (urth) Re: Digest urth.v030.n033

From: David Lebling <dlebling at ucentric.com>
Date: Thu, 07 Dec 2000 17:10:55 +0000

> From: Michael Straight <straight at email.unc.edu>
> I remember one reviewer writting something like "Gene Wolfe stands at the
> bridge as the critics come by one by one to try to figure out Castleview,
> and all are knocked into the moat."  (The reviewer's sentence was much
> better than that.)

Gene Wolfe: He who would pass over the Bridge of Death, answer me these
questions three!
Reviewer: I will answer!

GW: Who was Severian's grandmother?
R: Dorcas!

GW: Who was Apu Punchau?
R: Severian!

GW: What was going on at the end of _Castleview_?
R: Um, uh, geez, no idea...

**BOING!**

With all due apologies to Monty Python and GW.

    Dave Lebling
    (aka vizcacha)

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: David Duffy <davidd at qimr.edu.au>
Date: Fri, 08 Dec 2000 00:12:25 +0000

On Thu, 7 Dec 2000 urth-errors at lists1.ba.best.com wrote:

>
> From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
> Adam Stephanides wrote:
> > Which, to return to an earlier point, is not something a "very
> > conservative writer" would be likely to do; in fact, it's exactly the
> > sort of thing the modernist authors of the early twentieth century were
> > preoccupied by.  Nor is it generally the sort of thing people mean when
> > they talk about "putting the story first."
>
> You seem to be pointing at a kind of "experimental" that was very
> experimental indeed in the 1920s, and that most of the pomos would
> sniff at as mere "modernism." And it is indeed putting the story
> The paragraph in full:
>
> 	One moment, please. Let me stand and walk to the window;
> 	let me put this broken elm branch -- shaped as though it
> 	were meant to be the antler of a wooden deer, such a deer
> 	as might be found, possibly, under one of the largest
> 	outdoor Christmas trees -- upon the fire. Ladies, this
> 	was not what I wanted. Ladies, I wish to know only if in
> 	my condition I should exercise or remain still; because
> 	if the answer is that I must exercise I will go looking
> 	for my scout knife.

I think _Peace_ is definitely _modern_ in that sense.  The logic, such as in
the example above, is dream logic, and the modernists were all influenced by
psychoanalysis.  "Who knows what dreams may come" is relevant to the common
model of confused ghosts working through all that difficult material before
they "wake up".

David Duffy.