Subject: Re: (urth) Re: Dr. Talos' Pl

From: Tony Ellis <tellis at futurenet.co.uk>
Date: Thu, 20 Nov 1997 15:19:53 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

                                                                      20/11/97
                                                                      15:28
 RE>(urth) Re: Dr. Talos' Play

Mantis wrote:
>1) I say the play has seven acts and they probably describe a divine
>week, with the final act coming on (New) Sunday.  The Autarch is
>Saturn (Saturday); Jahi is Venus (Friday); and so on.

Nice idea, but I don't see anything in the books to support such
an elaborate scheme. More importantly, it actually contradicts
what Severian tells us. He never suggests that the play is divided
into acts at all, and the script given in Claw of the Conciliator
certainly doesn't begin "Act I Scene i" or anything.

>We never see
>the last act of the play, which is too bad, 

Again, I have to disagree. There are a number of passages in
the books which strongly suggest that what we see of the play
is all there is. In Chapter XXXII of Shadow, Severian says that
"In the final part" he holds court as inquisitor over the rest of
the cast, while Baldanders slowly frees himself. This is 
precisely the final part of the play as given in the Claw of the
Conciliator script.

After Baldanders frees himself in the performance in Shadow,
Dr Talos tells the audience "at the conclusion of our play 
you will see what occurs now that the monster is free at last"
again suggesting that the really isn't much more to come.

Finally, in Claw, Severian prefaces the play at the end of
Chapter XXIII, saying that he wants to give an "approximation
of the text". That doesn't sound like someone who's going
to break off part way through for no readily apparent reason.

What makes us feel that the play is incomplete is that it
invariably ends with Baldanders leaping into the audience
and everyone still in peril on stage! But I think this is still
part of the play, and still part of the play's curious mirroring
of the Book of the New Sun story. Here I agree with Mantis:

>I think it is constantly being acted out in the course of all
>five books.

When Baldanders breaks his bonds, Severian, in character,
fights him. This fight recurs all through the books, from
Severian's dream to the actual fight at the end of Lictor. I
suspect it also symbolises Severian's overall fight against
Darkness as the New Sun: he fights Baldanders with
a torch.

It's significant, too, that he is playing a torturer at the time:
we are told later that humanity can only be saved through
pain. (Wolfe also says this, in Castle of the Otter.)

The fight to save humanity is millenial, perhaps never-
ending. How else can the play end but on a knife-edge, with
the New Sun battling Darkness and everything still in
doubt?

>3) I think the play is quite gnostic at the mythic level; I think it
>shows a lot of the dynamic between Severian and women (especially
>Agia and Dorcas, who really are Lilith and Eve) at the psychological
>level;

Interesting point. (Although I take it "Agia" is a typo for Jolenta!) 
Severian is protective of Meschiane, but tempted by Jahi, etc etc.

---

From: Michael Straight <straight at email.unc.edu>
Date: Thu, 20 Nov 1997 15:01:01 +0000

> of the Book of the New Sun story. Here I agree with Mantis:

Also, isn't there some mention when Severian first meets Talos and the
rest of the acting troup that ALL of Dr. Talos's plays end with Baldanders
leaping out and frightening the audience so that they will run away and,
ideally, drop some of their valuables for the troupe to scarf up? 

Perhaps Mantis's speculations about the play are more appropriately
thought of as concerning the Urthian works of literature and/or drama from
which Dr. Talos's play undoubtably descends. 

-Rostrum