Subject: (urth) RE: Digest urth.v030.n100

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 30 Apr 2001 08:42:20 +0000

I wrote:

>> Au contraire: I am in fact too sophisticated _not_ to be offended
>> by religious bigotry, whether it favors or disfavors mine own
>> belief-system. I find, e.g., books like "This Present Darkness"
>> quite as intolerable as, I suspect, I should find the Pullmans.

And Alga responded:

> You might not find them so intolerable. He's not drum-beating, he's
> just presenting the Gnostic PoV. 

As well as (say) PKD does in the VALIS triplet? (Of course, 
PKD's gnosticism is as quirky as anything else PKD wrote...) 

> Considering the millions of reams of printed paper that have shored
> the other side, I think that's fair enough.

Millions? Billions. Sagans.

> Interesting, too. And, man, does he do suspense well!

Okay, I'm convinced to (at least) give them a try. Probably
be a while (I'm in the middle of half-a-dozen other things
right now, including the very bogged-down COMMEDIA, a 
Sayers novel, CSL's volume of OHEL...)

But I suppose I ought to at least ask what you mean by 
"presenting the Gnostic PoV." In the sense of showing the
Gnostic worldview? Fine. In the sense of "the evile Xtians 
suppressed the good and noble Gnostics?" I have no more 
tolerance for that than I do for "the evile Xtians suppressed 
the good and noble Wiccans," where the "Wiccans" (at least as
presented) are almost entirely a 20th-century invention, or
"those horrible Muslims suppressed the good and noble Christians
and Jews," equally fictitious. (If you haven't caught the 
pattern here, it's the "good and noble" far more than the
"suppressed" that I regard as an outright lie.)

> His villainess, Mrs. Coulter, starts out, you think, as a
> fairly standard Morgan la Fay-type heavy, but she gets a
> lot more complex as she goes along. 

Oh, good. The ability to portray evil characters is all too 
rare in fantasists -- Tolkien is redeemed here only by Gollum 
(and to some extent Saruman); Lewis' villains, except for 
Screwtape (and Weston, but only in _Perelandra_) are hideous 
strawmen; and don't get me started about Donaldson. The 
problem seems to be that, once the fantasist has characterized 
a character (in his own mind -- and the "his" is deliberate) 
as "evil," he then places that character beyond all sympathy, 
and so all hope of sympathetic or realistic portrayal. 

The alternative seems to be to have no conflict between "good"
and "evil" but rather between competing interests -- this is
for example the solution we find in Eddison's Zimiamvia books
(but not really in WORM), and to a lesser extent in Martin's
current "Ice and Fire" epic (wherein one faction is portrayed 
with their own PoV but remains, nonetheless, pretty much beyond 
the pale of the readers' -- and, I suspect, the writer's --
sympathies).

As for Wolfe (he said, desperately attempting to drag the
conversation back to something like topic) ... H'mmmm ... I 
thought Typhon was pretty much a caricature in the NS books, 
but LONG and SHORT seem to have refurbished him rather 
severely, albeit offstage. Is there a single flat villain 
to be found in Wolfe?

[...]
> What is "This Present Darkness?" Is that one of those
> "Christian best-sellers?" 

Yes. Bad CSL imitation -- in fact, very specifically, bad
imitation THAT HIDEOUS STRENGTH, which is probably CSL's
single weakest novel.

> Did you read it? 

Not all of it. Only up to the loud bang where it hit the
wall.

> I'm gonna read one a them thangs one a these days just
> outa curiosity.

Probably the best of the bunch would be JOSHUA, by a guy
named Girzione.

--Dan'l

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: John-Paul Wellcoat <john-paul.wellcoat at omgroup.com>
Date: Mon, 30 Apr 2001 16:29:12 +0000

'and don't get me started about Donaldson'
Just keen to learn what it is exactly that you would wish of the author when it
comes
to portrayal of evil characters. especially concerning Donaldson (Seeing as I am
reading his gap series at the minute)
It must come down to which side you are on in the end. You can't honestly belief
in an inherently evil being.
They just don't stand up in life.

|--------+----------------------->
|        |          "Dan'l       |
|        |          Danehy-Oakes"|
|        |          <ddanehy@sieb|
|        |          el.com>      |
|        |                       |
|        |          30/04/01     |
|        |          16:42        |
|        |          Please       |
|        |          respond to   |
|        |          urth         |
|        |                       |
|--------+----------------------->
  >----------------------------------------------------------------------------|
  |                                                                            |
  |       To:     urth at lists1.ba.best.com                                      |
  |       cc:     (bcc: John-Paul Wellcoat/OMT/OMGROUP)                        |
  |       Subject:     (urth) RE: Digest urth.v030.n100                        |
  >----------------------------------------------------------------------------|

[...]

--Dan'l

ranjit at moonmilk.com