Subject: (urth) NOW you've done it...

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 01 May 2001 09:32:28 +0000

"John-Paul Wellcoat" wrote (in response to me):

> > 'and don't get me started about Donaldson'
> Just keen to learn what it is exactly that you would wish of
> the author when it comes to portrayal of evil characters.

Generally, I'd like to see an author portray a _character_, and
not a scenery-chewing melodram villain. I need to believe that
a villain has some reason for being villainous, a reason both
plausible and proportionate to the villainy.  Shakespeare's
Richard III is an excellent example; so, come to think of it,
is his Macbeth (who may be the protagonist, but not the hero).

> especially concerning Donaldson (Seeing as I am reading his
> gap series at the minute)

I haven't been able to bring myself to read those. I have 
strong and very mixed feelings about the Covenant books, of
which the two negative comments are (1) style and (2) the
eeeeeeevileness of the evil characters.

Lord Foul is a prancing, capering, moustache-twirling Snidely
Whiplash from his first appearance on the pinnacle of Kevin's
Watch to his anti-apotheosis at the base of Mount Whassis at the 
end of the second trilogy. Donaldson's hideous tin ear and 
obsessive use of distracting words and phrases (like the 
ever-popular "fey and anile") makes the matter worse, but the 
problem is inherent in the character, or lack of a character.
Foul is incarnate malice, and I simply cannot believe in him.

The Ravers are no better. They talk _exactly_ like their master,
and have no motivation for their actions beyond liking to hurt
things. But they aren't plausible sadists, they're just sadism,
cruelty not even for pleasure but simply because that's what 
they are.

Giving Donaldson some backhanded credit: I think the problem
might have been insoluble. In order to keep alive the 
possibility that the Land is a dream/hallucination/illusion 
and that Foul is the dark side of Covenant's own nature, it 
may have been necessary to keep him a being of pure (nyaaaah
haaahahhahhhh) malice. But...

Tolkien, at least, had the sense to keep Sauron offstage. 
(Would he had done likewise for the Orcs!) (Well, okay; it 
would have been hard to have a story that way...)

> It must come down to which side you are on in the end. 
> You can't honestly belief in an inherently evil being.
> They just don't stand up in life.

No, I cannot; you are correct there. But I can believe in a
being eaten up with malice (Saruman, Weston-on-Perelandra);
I can believe in a being completely amoral and believing that
his end justifies any means (Baldanders); I can believe in
a being to whom the sufferings of others are of no consequence
(Typhon) or even a positive pleasure (Hierax: who is wisely
kept offstage, as this is very difficult to portray plausibly).

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Tue, 01 May 2001 13:24:10 +0000

At 09:32 AM 5/1/01 -0700, Dan'l wrote:
>not a scenery-chewing melodram villain. 

I am often inclined to agree, but not universally. I was in a discussion
recently about Pamela Dean's _Juniper, Gentian, and Rosemary_ where I took
your position--the malign character in there can be viewed as evil for the
sake of evil or as having a reasonable and tragic motive, and I strongly
prefered the latter. 

However, Lord Foul and the Ravers are not human characters, nor are we ever
to mistake them for such. They are dark spots on the x-ray of existence;
they have, and need, no more motivation than a virus or a tumor. A better
comparison than Richard III is Iago, a one-note villain who produces
conflict among the interesting characters because it's his nature to do so. 

Which isn't to say that you're required to like Lord Foul, or Donaldson
generally, but only that it's not necessarily reasonable to require every
villain to be Richard III. Sometimes it's reasonable for a villain simply
to be a villain. 

-- 
   Kevin Maroney | Unplugged Games 
   kmaroney at ungames.com | (212) 777-1190