Subject: (urth) Re: Gnostic point of view [Digest urth.v030.n102]

From: John Bishop <jbishop at zko.dec.com>
Date: Tue, 01 May 2001 13:30:26 +0000

I think "Gnostic point of view" means the following:

1)  The literal "gnosis": the idea that since most
    people are illiterate or semi-literate peasants
    and artificers, they can't understand abstractions
    and complexities, and so are told the truths of
    religion in the form of pretty stories about people
    and fish and so on.  But for those who can understand,
    there is a real knowledge beyond the pretty fables.

2)  The coding: that real knowledge is encoded in the
    pretty fables for any perceptive, alert reader to see,
    because it was put there on purpose for that reason.

3)  The knowledge itself, part 1: that the God of the 
    Testament is just another created being of great 
    power, a demiurge, and the real creator is behind
    and above him; part 2: that the world of the senses
    is therefore not real, not the world created by God
    in the stories, but something less; we live in an
    imitation world created by an imitation God (the
    demiurge).

4)  Body issues: that therefore the body is imperfect 
    like the world it belongs to and to be "risen above",
    cue chastity, mortification and so on.

5)  Moral inversion: that the demiurge is evil, or at least
    non-good, we therefore live in a world created by 
    Satan.

Anyway, that's Gnosticsm and some associated ideas, off the
top of my head.  All of the shades of Gnosticism would have
point 1 and most point 2, but the others are less shared.
Point 5 is the heresy of the Bogomils, for example.

Re "good" villians: the Draka in fiction and Rome in actual
fact, with the Vikings coming in second place because even
their romaticized image admits that they were a bunch of 
thieving, raping thugs.

	-John Bishop

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Kevin J. Maroney <kmaroney at ungames.com>
Date: Tue, 01 May 2001 13:53:18 +0000

>I think "Gnostic point of view" means the following:

Good summary, with one thing omitted: That every person contains within
himself (or herself) the spark of the divine breath. The point of "the
knowledge" and the self-abnegation is to allow that spark to rejoin the
greater God outside the created world. Direct contact with the divine is
both possible and difficult. 

-- 
Wombat, a.k.a. Kevin Maroney kmaroney at ungames.com
Kitchen Staff Supervisor, New York Review of Science Fiction
http://www.nyrsf.com