Subject: (urth) Spoilers for copperhead

From: Paul C Duggan <pduggan at world.std.com>
Date: Mon, 07 May 2001 12:13:44 +0000

> 
> 3. The dialect gets impenetrable at the worst possible moment
>    - what do "groose" and "grawnt" mean?

Here's my translation:

"Was a grouse"
	(no that doesn't make sense)
"not like you. I say, you will not ever grunt over me again"
        (reference to the president's sexual relation with copperhead?)
"those boys, the one kills the other. I do nothing"
	(cain and abel reference? why?)

What's with the barking trees and winding ram's horns?

Paul

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Paul C Duggan <pduggan at world.std.com>
Date: Mon, 07 May 2001 12:13:44 +0000

Here's my translation:

"Was a grouse"

Paul

---

From: Alex David Groce <alex_groce at gs246.sp.cs.cmu.edu>
Date: Mon, 07 May 2001 12:37:04 +0000

> What's with the barking trees and winding ram's horns?

I assume that's just Wolfe's way of saying "he's a in a very weird
cognate of our reality."

--
"And ye shall know the truth, and the truth shall make you free." John 8:32
--
Alex David Groce (agroce+ at cs.cmu.edu)
Ph.D. Student, Carnegie Mellon University - Computer Science Department
8112 Wean Hall (412)-268-3066
http://www.cs.cmu.edu/~agroce

---

From: John-Paul Wellcoat <john-paul.wellcoat at omgroup.com>
Date: Tue, 08 May 2001 16:09:04 +0000

I reckon:

>"Vhas a groose."
>"Was a Gross" - with reference to there first sexual encounter or her initial
emergence on earth
>
>"Nawt lak 'ou. Aw zay, 'ou vhill nawt neffer grawnt offer mee agan."
>"Not like you. I say, you will not never[?] grunt[?] over me again."

i Pretty much agree with this.
She no longer likes him, and is saying he will not get the opportunity to
copulate with her again.

The impression is she has a very child like mentality and is trying to hurt the
president
before he relegates her back to her previous existence (or another)

>"Dhoss bhoyes, de vhun keels de odder. Aw douh nawthing."
>"Those boys, the one kills the other. I do nothing."president,

Have no idea what this is in reference to. I like the idea of Caine and Abel,
but there is nothing to corroberate this idea.

Based on the opinion that she is an incarnation of Eve and the serpent , I was
of the opinion that the President became Adam in the other
realm.
If Caine and Abel is right then this is after the original sin, and Adam or
(God) has just found Eve or the serpent guilty of yet another act of
sin.

JP

and that she doesn't like him, and he will no longer

|--------+----------------------->
|        |          Paul C Duggan|
|        |          <pduggan@worl|
|        |          d.std.com>   |
|        |                       |
|        |          07/05/01     |
|        |          17:13        |
|        |          Please       |
|        |          respond to   |
|        |          urth         |
|        |                       |
|--------+----------------------->
  >----------------------------------------------------------------------------|
  |                                                                            |
  |       To:     urth at lists1.ba.best.com                                      |
  |       cc:     (bcc: John-Paul Wellcoat/OMT/OMGROUP)                        |
  |       Subject:     (urth) Spoilers for copperhead                          |
  >----------------------------------------------------------------------------|

Here's my translation:

"Was a grouse"

Paul

ranjit at moonmilk.com

---

From: John-Paul Wellcoat <john-paul.wellcoat at omgroup.com>
Date: Tue, 08 May 2001 16:09:04 +0000

emergence on earth

JP

  |                                                                            |

Here's my translation:

"Was a grouse"

Paul