Subject: (urth) Invisible Library

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 15 Oct 2001 12:58:22 +0000

Hi, everyone!  I've been on the Whorl List for a while, but I subscribed
to this one to see what I've been missing and to mention the Invisible
Library site <http://www.invisiblelibrary.com/ILCatalogf.htm>, a catalog
of fictitious books.  I think a lot of readers of this list will enjoy
browsing the catalog.  But although there's a lot of sf, there's nothing
between Wodehouse and Woolf!  So what books exist only in Wolfe's fiction?

I'll start, in the Library's format:

Title: The Book of the New Sun
Pseudo-Author: unknown
Pseudo-Title: The Wonders of Urth and Sky
Comments: A compilation of ancient stories

Title: The Book of the Long Sun, The Book of the Short Sun
Pseudo-Author: unknown (or is somebody mentioned?)
Pseudo-Title: The Chrasmological Writings
Comments: The scriptures of a religion

There must be more than this.  The librarian,Brian Quinette, asks for
suggestions, so when this thread winds up I'll e-mail him at
<bartleby at invisiblelibrary.com>.

-- 
Jerry Friedman

__________________________________________________
Do You Yahoo!?
Make a great connection at Yahoo! Personals.
http://personals.yahoo.com

*More Wolfe info & archive of this list at http://www.urth.net/urth/

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Mon, 15 Oct 2001 19:19:40 +0000

> between Wodehouse and Woolf!  So what books exist only in Wolfe's fiction?

I actually brought this up a few months ago; the thread should be in the
most recent volume of the archives, if you can downloaded it.  I offered to
collect suggestions and send them in, but things came up and I never got
around to it: my bad.

--Adam

---

From: Hubert <hubert at ntlworld.com>
Date: Thu, 18 Oct 2001 08:35:56 +0000

And remember it 'leans against a folio in green cloth'

Title: The book of the New Sun
Pseudo-Author: Blaithmaic (or is that just part of the title?)
Pseudo-Title: Lives of the Seventeen Megatherians
Comments: it's a folio in green cloth

n.b. isn't it strange that Wolfe likes using the number Seventeen so often?

And for the Wonders of Urth and Sky's comments you could put what it says on
in the subtitle, "a Collection from Printed Sources of Universal Secrets of
Such Age That Their Meaning Has Become Obscured of Time".

-rusty
----- Original Message -----
From: Jerry Friedman <jerry_friedman at yahoo.com>
To: <urth at lists1.ba.best.com>
Sent: Monday, October 15, 2001 8:58 PM
Subject: (urth) Invisible Library

> <bartleby at invisiblelibrary.com>.
works
> *More Wolfe info & archive of this list at http://www.urth.net/urth/
ranjit at moonmilk.com
whorl at lists.best.com

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Thu, 18 Oct 2001 09:04:07 +0000

of a religion.  Green binding.

>> Comments: A compilation of ancient stories

Add to comments: "brown binding"

Title: "Useful Phrases" (short story in Strange Travelers)
Pseudo-Author: unknown
Pseudo-Title: Tohish Ablar Sens-Orriyya Ert ("Useful Phrases for Piteous
Visitors to Earth")
Comments: A phrase book for travelers, written in the alien language Tcove'.

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Mask and Coin: Grub Street in the 30s (1986)
Comments: Author's first book, a critical reevaluation of depression-era
writers in London.

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Maze of Gray: John Glaskin Revisited (1988)
Comments: Lit-crit championing of an obscure British novelist.

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Sweet Sword, High Heart: Love and War in the Fiction of John
Glaskin (1990)
Comments: Lit-crit championing of an obscure British novelist.

Title: John Glaskin (in Bibliomen)
Pseudo-Author: John Glaskin
Pseudo-Title: Sixpence for Buns
Comments:

Title: John Glaskin (in Bibliomen)
Pseudo-Author: John Glaskin
Pseudo-Title: Brideshead
Comments:

Title: John Glaskin (in Bibliomen)
Pseudo-Author: John Glaskin
Pseudo-Title: You Can't Go Home at All
Comments:

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Fiction in Fancy Dress: John Glaskin et al Exposed (1996)
Comments: Glaskin a fiction.

Title: John J. Jons, Jr. (in Bibliomen)
Pseudo-Author: John J. Jons, Jr.
Pseudo-Title: A Guide to the Public Toilets of America (aka "Jon's Guide")
Comments:

Title: John J. Jons, Jr. (in Bibliomen)
Pseudo-Author: John J. Jons, Jr.
Pseudo-Title: Meditation on the Utilitarian Theory of Literary Merit
Comments:

Title: Bernard A. French, Kopman Goldfleas, and Lieutenant James Ryan
O'Murphy, NYPD (three in Bibliomen)
Pseudo-Author: Bernard French (ed.)
Pseudo-Title: Great Lost Art of Western Europe
Comments: Dinosaur folio (page 6 by 9 feet)

Title: Xavier McRidy (in Bibliomen)
Pseudo-Author: Xavier McRidy
Pseudo-Title: The Paper Nautilus (1969)
Comments: A controversial and unfinished novel concerning P. Derek
Brewster-Higgenbothem, a reviewer for the overseas edition of the London
Times, who is simultaneously reading and reviewing Mr. Milton in Medoc.

Title: Xavier McRidy (in Bibliomen)
Pseudo-Author: S. Peety
Pseudo-Title: Mr. Milton in Medoc
Comments: A novel in which a man who falsely believes himself descended
from the author of Paradise Lost retires to the South of France to write a
critical dissertation on Allegiance to La Villa Real de la Santa Fe de San
Francisco

Title: Xavier McRidy (in Bibliomen)
Pseudo-Author: Juan Gabriel Sabastian de Solo y Varios
Pseudo-Title: Allegiance to La Villa Real de la Santa Fe de San Francisco
Comments: A novel in which an Argentine author attempts to persuade a
reluctant publisher in Buenos Aires to produce a Spanish translation of The
Paper Nautilus.

Title: Adam (?) Poor (?) (in Bibliomen)
Pseudo-Author: Adam Poor
Pseudo-Title: Voices Vocable (1975)
Comments: A novel of seven characters in the darkness of a tunnel between
Sark and Bournemouth.

Title: Adam (?) Poor (?) (in Bibliomen)
Pseudo-Author: Adam Poor
Pseudo-Title: A Salted Mine (1976)
Comments: A detective novel.

=mantis=

Sirius Fiction
Has Moved To
http://www.siriusfiction.com/

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 19 Oct 2001 10:10:22 +0000

> collect suggestions and send them in, but things came up and I never got

Thanks, and thanks to the others who responded.  The archives are a real
pain to use, aren't they?  Probably unavoidable.  I still should have
checked them before asking.  So I'll try to compile the answers and send
them to the Invisible Librarian (who must really impress the shopkeepers
during the annual procession).  Real Soon Now.

-- 
Jerry Friedman

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Fri, 19 Oct 2001 23:07:10 +0000

The first time this subject came up, mantis contributed a list of the
"books" in BIBLIOMEN which included seven books not on his more recent list:

Brooks, Robert T., (Spinning Jenny transcription: title unknown), Doubleday
(1982) [p. 19]

French, Bernard A., PERFECTION UNTO DEATH [p. 44]

Rico, Paul, TRAINING THE MIND (1981) [p. 72]

Mirk, Roy C., POULTRY AS SYMBOLISM IN NINETEENTH CENTURY AMERICAN LITERATURE
" , TEA-TIME TALK IN THE NOVELS OF LOUISE MAY ALCOTT
" , WASHING AS A EUPHEMISM IN THE WORKS OF JACK LONDON
" , A POST-MODERNIST CRITIC VIEWS THE ANTEBELLUM MIDDLE WEST [p. 93]

I can't find my copy of BIBLIOMEN, so I don't know if there's a reason for
his omitting these this time.

I do have the following to contribute, though:

"From the Desk of Gilmer C. Merton" by Gene Wolfe (in STOREYS
FROM THE OLD HOTEL).

STAR SHUTTLE by Gilray Gunn (Gilmer C. Merton)
COME, DARK LUST! by Wolf Moon
THE SHRIEKING IN THE NURSERY by Wolf Moon

--Adam

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 20 Oct 2001 00:27:11 +0000

I hope I don't get bit again, but I don't *think* these are "real" books.
And I suspect that there are quite a few more candidates in Wolfe's fiction.

>From TIODDAOSAOS:

In "The Doctor of Death Island" (p. 253) is THE DEATH OF LOVE by Kinglake,
apparently a book about psychology.

In "Seven American Nights" (p. 383) is MYSTERY BEYOND THE SUN'S SETTING by
Osman Aga, some sort of popular account of travels within the ruined
interior of America.

-Roy

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Sat, 20 Oct 2001 11:39:21 +0000

>"books" in BIBLIOMEN which included seven books not on his more recent list:
[snip]
>his omitting these this time.

I just ran out of steam retyping them from scratch!  (Especially fatiguing
since BIBLIOMEN doesn't exactly lie flat.)

Glad to see that someone is digging out what we done before--I only
remember it in rough outline.

=mantis=

Sirius Fiction
Has Moved To

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 25 Oct 2001 12:38:09 +0000

Okay, at the risk of cluttering up the list with material that's already
been posted, here's what I've got.  Any other names for Blaine, the forger
of _The Lusty Lawyer_, and Kinglake, the author of _The Death of Love_? 
Is that really an apostrophe in Tcove', or an accent?  And is there
anything relevant in "Parkroads: a Review"?

You'll notice I've added Scleroderma's ms.  I've also made obvious guesses
at which pieces in _Bibliomen_ some of the fictitious books are mentioned
in, with help from the ISFDB.

Any comments, additions, or corrections?

Contributors: Michael Andre-Driussi, Roy Lackey, Adam Stephanides, Michael
Straight, and your servant.  I hope I didn't miss anyone!

Author: Gene Wolfe
Title: Peace
Pseudo-Author: Louis Gold
Pseudo-Title: THE BOOK THAT BINDS THE DEAD (or THE BOOK OF THE NAMES OF
THE DEAD, or THE BOOK OF THE NAMES OF DEATH or THE NECRONOMICON)
Comments: A spurious Lovecraftian NECRONOMICON by a character in PEACE

Title: Peace
Pseudo-Author: Blaine?
Psuedo-Title: The Lusty Lawyer
Comments: Another forgery, this time of a book announced but never
published by the real-life author Amanda Ros (fl. c. 1900), notorious for
her painfully purple prose

Title: Seven American Nights (short story in The Island of Doctor Death
and Other Stories and Other Stories)
Pseudo-Author: Osman Aga
Pseudo-Title: MYSTERY BEYOND THE SUN'S SETTING
Comments: some sort of popular account of travels within the ruined
interior of America

Title: The Doctor of Death Island (in The Island of Doctor Death and Other
Stories and Other Stories)
Pseudo-Author: Kinglake
Psuedo-Title: THE DEATH OF LOVE
Comments: Apparently about psychology

Title: From the Desk of Gilmer C. Merton (in STOREYS FROM THE OLD HOTEL).
Pseudo-Author: Gilray Gunn (Gilmer C. Merton)
Pseudo-Title: STAR SHUTTLE

Title: From the Desk of Gilmer C. Merton
Pseudo-Author: Wolf Moon
Pseudo-Title: COME, DARK LUST!

Title: From the Desk of Gilmer C. Merton
Pseudo-Author: Wolf Moon
Pseudo-Title: THE SHRIEKING IN THE NURSERY

Title: "Useful Phrases" (in Strange Travelers)
Pseudo-Author: unknown
Pseudo-Title: Tohish Ablar Sens-Orriyya Ert ("Useful Phrases for 
Piteous Visitors to Earth")
Comments: A phrase book for travelers, written in the alien language
Tcove'.

Author: Gene Wolfe
Title: The Book of the New Sun
Pseudo-Author: unknown
Pseudo-Title: The Book of the Wonders of Urth and Sky; Being a Collection
from Printed Sources of Universal Secrets of Such Age That Their Meaning
Has Become Obscured of Time
Comments: has a brown leather binding

Title: The Book of the New Sun
Pseudo-Author: Blaithmaic
Pseudo-Title: Lives of the Seventeen Megatherians
Comments: a folio in green cloth

Title: The Book of the New Sun
Pseudo-Author: unknown
Pseudo-Title: The Book of Gold
Comments: That beautiful book that captivates children destined to join
the librarians' guild--a different book for each child [I'll let you
decide whether to include this book]

Title: The Book of the New Sun, The Urth of the New Sun
Pseudo-Author: Canog
Pseudo-Title: The Book of the New Sun
Comments: Stories told by the Conciliator to his followers: the 
scripture of a religion.  Green binding.

Title: The Book of the Long Sun
Pseudo-Author: unknown
Pseudo-Title: The Chrasmological Writings
Comments: The scriptures of a religion

Title: The Book of the Long Sun
Pseudo-Author: Scleroderma
Pseudo-Title: unknown
Comments: a manuscript on history that the author witnessed

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Mask and Coin: Grub Street in the 30s
Comments: The author's first book, a critical reevaluation of
depression-era writers in London (1986).

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Maze of Gray: John Glaskin Revisited
Comments: Lit-crit championing of an obscure British novelist (1988).

Title: Kirk Patterson Arthurs, Ph.D. (in Bibliomen)
Pseudo-Author: Kirk Patterson Arthurs
Pseudo-Title: Sweet Sword, High Heart: Love and War in the Fiction of 
John Glaskin
Comments: Lit-crit championing of an obscure British novelist (1990).

Title: John J. Jons, Jr. (in Bibliomen)
Pseudo-Author: John J. Jons, Jr.
Pseudo-Title: A Guide to the Public Toilets of America (aka "Jon's 
Guide")
Comments:

Title: Xavier McRidy (in Bibliomen)
Pseudo-Author: Xavier McRidy
Pseudo-Title: The Paper Nautilus (1969)
Comments: A controversial and unfinished novel concerning P. Derek
Brewster-Higgenbothem, a reviewer for the overseas edition of the 
London Times, who is simultaneously reading and reviewing Mr. Milton in
Medoc.

Title: Xavier McRidy (in Bibliomen)
Pseudo-Author: Juan Gabriel Sabastian de Solo y Varios
Pseudo-Title: Allegiance to La Villa Real de la Santa Fe de San 
Francisco
Comments: A novel in which an Argentine author attempts to persuade a
reluctant publisher in Buenos Aires to produce a Spanish translation of 
The Paper Nautilus.

Title: Adam (?) Poor (?) (in Bibliomen)
Pseudo-Author: Adam Poor
Pseudo-Title: Voices Vocable
Comments: A novel of seven characters in the darkness of a tunnel between
Sark and Bournemouth (1975).

Title: Adam (?) Poor (?) (in Bibliomen)
Pseudo-Author: Adam Poor
Pseudo-Title: A Salted Mine
Comments: A detective novel (1976).

Title: Gertrude S. "Spinning Jenny" Deplatta (in Bibliomen)
Pseudo-Author: Brooks, Robert T.
Pseudo-Title: Unknown
Comments: Spinning Jenny transcription, Doubleday (1982)

Title: Bernard A. French (in Bibliomen)
Pseudo-Author: French, Bernard A.
Pseudo-Title: PERFECTION UNTO DEATH

Title: Paul Rico (in Bibliomen)
Pseudo-Author: Rico, Paul
Pseudo-Title: TRAINING THE MIND
Comments: 1981

Title: Captain Roy C. Mirk, B.A., M.A., Ph.D. (in Bibliomen)
Pseudo-Author: Mirk, Roy C.
Pseudo-Title: POULTRY AS SYMBOLISM IN NINETEENTH CENTURY AMERICAN
LITERATURE

Title: Captain Roy C. Mirk, B.A., M.A., Ph.D. (in Bibliomen)
Pseudo-Author: Mirk, Roy C.
Pseudo-Title: TEA-TIME TALK IN THE NOVELS OF LOUISE MAY ALCOTT

Title: Captain Roy C. Mirk, B.A., M.A., Ph.D. (in Bibliomen)
Pseudo-Author: Mirk, Roy C.
Pseudo-Title: WASHING AS A EUPHEMISM IN THE WORKS OF JACK LONDON

Title: Captain Roy C. Mirk, B.A., M.A., Ph.D. (in Bibliomen)
Pseudo-Author: Mirk, Roy C.
Pseudo-Title: A POST-MODERNIST CRITIC VIEWS THE ANTEBELLUM MIDDLE WEST

-- 
Jerry Friedman