Subject: Waif (Spoilers) new Wolfe SS

From: Endy9 <endymion91 at home.com>
Date: Fri, 30 Nov 2001 00:35:14 +0000

This is a multi-part message in MIME format.

------=_NextPart_000_011D_01C17904.95E30DC0

Good Wolfe short story in Fantasy and Science Fiction Magazine [January]

S
P
O
I
L
E
R
S

So do you think Wolfe whipped this out as a morality tale response to the American anger at the terrorists of Sept. 11th?  Caution against the mob destroying what they fear?  Or did he have it written and sold long before Sept 11th?

As usual there are a few things I do not understand.

The exact nature of the Flying People.  Are the invisible or not?  Why did Bin seem to think the boy was invisible when onlookers say the boy with Bin from a distance constantly?

Why did the Flying People boy have no guilt about what happened to those who harbored him?  I assumed he was trying to convince people through a grass roots effort that progress was not evil.  Instead in the end he seemed like a caprious fey personality.

Very enjoyable writing.

Concerning Wolfe's use of the word Neighbor and it's shortening to Niman, etc.
Niman Pryderi defined Neighbor as "Neighbor meant that a man was one of us, and not one of them."
Do you think this carries any meaning to the Book of the Short Sun's Neighbors?  Is that why the people of Blue called them Neighbors?  Using the same definition?

After reading this definition it seems strange that the people of Blue would call them Neighbors when they definitely did not seem to consider them "more like us, not like them."  Just wondered if there was something about Blue and Green's Neighbors that I missed that would make them "one of us not them."

Dennis/Endy
http://members.home.net/endymion91/index.htm
--

------=_NextPart_000_011D_01C17904.95E30DC0

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; <META content="MSHTML 6.00.2600.0" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#f0ecff>
<DIV>Good Wolfe&nbsp;short story&nbsp;in Fantasy and Science Fiction Magazine 
[January]</DIV>
<DIV>&nbsp;</DIV>
<DIV>S</DIV>
<DIV>P</DIV>
<DIV>O</DIV>
<DIV>I</DIV>
<DIV>L</DIV>
<DIV>E</DIV>
<DIV>R</DIV>
<DIV>S</DIV>
<DIV>&nbsp;</DIV>
<DIV>So do you think Wolfe whipped this out as a morality tale response to the 
American anger at the terrorists of Sept. 11th?&nbsp; Caution against the mob 
destroying what they fear?&nbsp; Or did he have it written and sold long before 
Sept 11th?</DIV>
<DIV>&nbsp;</DIV>
<DIV>As usual there are a few things I do not understand.</DIV>
<DIV>&nbsp;</DIV>
<DIV>The exact nature of the Flying People.&nbsp; Are the invisible or 
not?&nbsp; Why did Bin seem to think the boy was invisible when onlookers say 
the boy with Bin from a distance constantly?</DIV>
<DIV>&nbsp;</DIV>
<DIV>Why did the Flying People boy have no guilt about what happened to those 
who harbored him?&nbsp; I assumed he was trying to convince people through a 
grass roots effort that progress was not evil.&nbsp; Instead in the end he 
seemed like a caprious fey personality.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Very enjoyable writing.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Concerning Wolfe's use of the word Neighbor and it's shortening to Niman, 
etc.</DIV>
<DIV>Niman Pryderi defined Neighbor as "Neighbor meant that a man was one of us, 
and not one of them."</DIV>
<DIV>Do you think this carries any meaning to the Book of the Short Sun's 
Neighbors?&nbsp; Is that why the people of Blue called them Neighbors?&nbsp; 
Using the same definition?</DIV>
<DIV>&nbsp;</DIV>
<DIV>After reading this definition it seems strange that the people of Blue 
would call them Neighbors when they definitely did not seem to consider them 
"more like us, not like them."&nbsp; Just wondered if there was something about 
Blue and Green's Neighbors that I missed that would make them "one of us not 
them."</DIV>
<DIV>&nbsp;</DIV>
<DIV>Dennis/Endy<BR><A 
href="http://members.home.net/endymion91/index.htm">http://members.home.net/endymion91/index.htm</A><BR>--</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV></BODY></HTML>

------=_NextPart_000_011D_01C17904.95E30DC0--

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 30 Nov 2001 14:26:07 +0000

On Thu, 29 Nov 2001, Endy9 wrote:

> Concerning Wolfe's use of the word Neighbor and it's shortening to
> Niman, etc. Niman Pryderi defined Neighbor as "Neighbor meant that a
> man was one of us, and not one of them." Do you think this carries any
> meaning to the Book of the Short Sun's Neighbors?  Is that why the
> people of Blue called them Neighbors?  Using the same definition?
> 
> After reading this definition it seems strange that the people of Blue
> would call them Neighbors when they definitely did not seem to
> consider them "more like us, not like them."  Just wondered if there
> was something about Blue and Green's Neighbors that I missed that
> would make them "one of us not them."

Haven't read Waif yet, but is it possible Jesus's story of the Good
Samaritan is relevant?  In response to the command "Love your neighbor,"
Jesus is asked, "But who is my neighbor?"  Then Jesus tells the story of
the Good Samaritan and closes with "Which of the men proved to be a
neighbor to the man who was robbed?"

It's not entirely clear to me, but Jesus's point seems to be that rather
than focusing on the 'neighbor' in "Love your neighbor" and trying to
restrict our love to that group however you define it, we should focus on
the 'love' and by loving make all people our neighbors.

Horn switches from calling Blue's natives "the Vanished People" to
"Neighbors" when he befriends them/they befriend him.  And there's also
the theme that Horn seems to be able bring out the humanity in the inhumi
by loving them.  Of course, he doesn't call them Neighbors.

-Rostrum