Subject: (urth) Wolfe And Alternate History

From: PMorris33 <pmorris33 at aol.com>
Date: Sat, 02 Feb 2002 05:17:37 +0000

I've been interested in alternate history sci fi for some time.  The earliest example I can find is Stephen Vincent Benet's story about a Napoleon born out of his time.  I think C.S. Forester may have
Does anyone in this group know if Gene Wolfe has done any stories that might be termed "alternate history"?  
And does anyone know the title of the C.S. Forester story?

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sat, 02 Feb 2002 12:41:03 +0000

Thanks to jess nevins of Fictionmags I have.....

      hartshorn

............................................................................
.............................

The Uchronia web site ( http://www.uchronia.net/ ) is
an invaluable resource for AHs.
For Wolfe, it gives this:

Sidewise Awards  Wolfe, Gene. "How I Lost the Second
World War and Helped Turn Back the German Invasion".
Divergence: c 1917.
What if: Germany and Japan used economic warfare
instead of military conquest in the 1930s and 40s.
Also, Churchill returned to journalism after World
War I.
Synopsis: A retired US Army officer from Abilene KS
invents a game called World War, and participates in
a race between German and British compact cars.

Published: In Analog May 1973; The Best of Analog
(ed. Ben Bova), Baronet 1978 (0894370340) and Ace
1979 (0441054706); Gene Wolfe's Book of Days, Doubleday
1981 (0385159919); Castle of Days, Tor 1992 (0312852096),
Tor/Orb 1995 (0312890427); and Roads Not Taken:
Tales of Alternate History (eds. Gardner Dozois and
Stanley Schmidt), q.v.
Awards: Nominee: 1973 Nebula for best short story.

The Forester entry is:

Forester, C.S. "If Hitler Had Invaded England".
Divergence: 1940.
What if: A report on the demoralization of British
troops at Dunkirk prompted Hitler to order an
invasion of England within three weeks.
Synopsis: "We know now" that the invasion near
Rye on June 30, 1940, failed within three days
because England was able to take control of the
air within hours of the invasion and because
Germany lost control of the Channel a day later.

Published: In London Daily Mail ...; Saturday
Evening Post, Apr. 16-30, 1960; and Gold
from Crete: Ten Stories, Little, Brown 1970,
Joseph 1971 (0718108426), and Pinnacle 1976.

The Oldest AH list is here:
http://www.uchronia.net/oldest.html

jess

Andy Robertson wrote:

 Any Chums know the anwer to this?

    Andy R

----- Original Message -----
From: <PMorris33 at aol.com>
To: <urth at urth.net>
Sent: Saturday, February 02, 2002 5:17 AM
Subject: (urth) Wolfe And Alternate History

> I've been interested in alternate history sci fi for some time.  The
earliest example I can find is Stephen Vincent Benet's story about a
Napoleon born out of his time.  I think C.S. Forester may have
> And does anyone know the title of the C.S. Forester story?

Yahoo! Groups Sponsor
ADVERTISEMENT

Your use of Yahoo

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Sat, 02 Feb 2002 17:41:08 +0000

>might be termed "alternate history"?

"Straw" alternate Medieval Europe. In Wolfe collection STOREYS FROM THE OLD
HOTEL.

"Continuing Westward" maybe? (STOREYS FROM THE OLD HOTEL)

"Against the Lafayette Escadrille" maybe? (GENE WOLFE'S BOOK OF DAYS and
CASTLE OF DAYS)

=mantis=

Sirius Fiction
LEXICON URTHUS -- 68 copies remaining until OP!
booklets on Gene Wolfe, John Crowley
http://www.siriusfiction.com/

--