Subject: (urth) Appian from 'the cat', need help with report

From: Gage Kerrigan <willickers_g at yahoo.com>
Date: Sat, 09 Mar 2002 01:34:40 +0000

Autarch 62 years before Severian became Autarch. This
train of thought inspired by recently joining urth.net
and re-reading (atleast beginning to) all posts. I'm
not tremendously far, so this might have already been
proven.
   I came to my conclusion based upon: Odilo has
served for 20 years, Currently (relative to "the cat")
5 years after sev. gains power, Sancha leaving for a
50 year time period, Sancha returning in 3rd year of
Odilo's service, and (finally) Appian being Autarch
when Sancha left. Please don't quote this without
checking math first, I hate responsibility.
   And Now...
   I'm doing a report (for school, if you must know)
based upon the decline of the environment and society
of the Urth universe, that is to say, in TBotNS and
UotNS. Anyone who can provide detailed info on this
topic (along with chapter numbers, if possible) will
earn my undying gratitude and some pocket lint.
   Thanks all.

»LORD EL SABAH NUR«

=====
G Willickers
    aka
Gage Kerrigan

__________________________________________________
Do You Yahoo!?
Try FREE Yahoo! Mail - the world's greatest free email!
http://mail.yahoo.com/

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Sat, 09 Mar 2002 04:06:46 +0000

G Willickers wrote:
>   Appian was (through info provided in "The Cat")

My most recent numbers are:

=====
80 PS (pre-Severian's Reign) Odilo I born, Sancha born.

66 PS scandal in reign of Autarch Appian: Sancha (age 14) in disgrace,
Lomer (age 28) sent to the antechamber (II, ch. 15).

62 PS Chatelaine Sancha leaves the House Absolute.

50 PS Odilo II born (II, ch. 19)

15 PS Odilo II begins work at the House Absolute.

12 PS Chatelaine Sancha returns to the House Absolute.

10 PS Thecla (13 years old) sees Sancha alive (II, ch. 15).

 6 PS Chatelaine Sancha dies, age 75.

 1 PS Most events of TBOTNS

 1 SR The Third Battle of Orithyia. Severian becomes autarch after killing
"the Old Autarch" (Appian).

 ? SR Severian lives among Ascians for a year as a slave (V, ch. 51)

 5 SR Odilo II tells tale of "The Cat"

35 SR Odilo III begins work at the House Absolute?

50 SR Severian returns from Yesod . . . . meets Odilo III, Pega, Thais, and
Eata (V, ch. 44-46)

150 SR The Sleeper awakens, raises up Pega, Thais, and Odilo.
=====

=mantis=

SIRIUS FICTION
booklets on Gene Wolfe, John Crowley
45 Lexicons left until OP!
http://www.siriusfiction.com/

--