Subject: (urth) Posthistory league-high cliff notes

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Wed, 13 Mar 2002 02:53:40 +0000

G Willickers wrote:
>   I was not concerned as much with continued
>pollution greater than human carelessness and lack of
>concern, more with what happened, or what went wrong.
>We have witnesses the 'downfall' of our own space
>program for the sole reason that it's not necessary,
>and there haven't been any significant developements.
>I do not partake to this view, but, obviously, some
>do.
>   Considering this, my inquiry perhaps should have
>been the following: "what would possibly motivate us
>to take the initiative towards leaving Earth". I think
>that the fact that humanity has attained interstellar
>technologies, and that Earth is for all purposes
>medieval, suggests that is has been abbandoned for
>some reason or another, and I ruled out mass attack or
>invasion (from extraterrestrials, perhaps) because the
>snippits of history presented in New Sun focus rather
>on history that's ancient to us, and does not mention
>outside-in contact.

As a matter of fact Typhon represents an alien invader, and it seems
probable that he brought the exultants along with him.  From how far afield
they came (perhaps as nearby as Skuld or Verthandi; beyond this, the stars)
remains unknown.

>   Air pollution could certainly be a factor, and
>would not only contribute to the general disdain for
>living on Earth, but might make the sun appear darker
>and possibly cooler...(Hey!) Is there any evidence of
>Apocolyptic ice caps? Could they have even reformed
>(after o-zone repairs itself) and left the geography
>similar to what it is today, but have driven many
>coastside dwellers into space?

Yes, the icecaps seem to be bigger, but this is presumably due to the
decreased energy from the Old Sun.  Also why the tropical forests are
dying, and why ahem, stars can be seen in the daytime.

>   And still, the other question... what caused the
>decline of society from interstellar to, well, you
>know. I doubt that a black hole which has done little
>in a long time could cause a mass techno-exodus, or
>that they couldn't handle some new goliaths in the sea
>(esp. if they started out like Baldanders). I think
>that there is a strong binding between ecosystem and
>society in BotNS, and a strong case (strong in the
>sense that it hasn't been disproven) since they are
>two of the more important aspects when studying a
>culture.

But the "illness" is beyond the (relatively petty) planet eco-systems, it
is the sun itself.

I wrote an essay, "Posthistory: 101," published in "Extrapolation" (Summer
1996).  To give a sketch of the big picture:

1) The Age of Myth
2) The Age of the Monarch
    The First Empire of 1000 Stars
    The Long Decay
    The Fall of the Empire
    Typhon's failed attempt at Second Empire
3) The Age of the Autarch (about 1000 years)
    Ymar the Almost Just
    Severian the Great
4) The Age of Ushas

I guessed the Age of Myth to be 97,500 years before Severian's time, but it
could be as much as 1 million years.

The big techno-exodus in recent times was triggered by Typhon's failure,
which was also tied in with the big rebellion of some of his children
against him.  But even this was pale compared to the fall from the First
Empire, which seems to have been triggered by the "wild side" working its
way on a society founded upon Order alone.

=mantis=

Sirius Fiction
booklets on Gene Wolfe, John Crowley
Now with UPDATES!
http://www.siriusfiction.com/

--

---

From: Jeff Snader <jeffs at ascinet.com>
Date: Wed, 13 Mar 2002 12:40:20 +0000

-----Original Message-----
From: Michael Andre-Driussi [mailto:mantis at siriusfiction.com]
Sent: Tuesday, March 12, 2002 9:54 PM
To: urth at urth.net
Subject: (urth) Posthistory league-high cliff notes

It does make sense that the exultants where a spacefaring race.  They have a
technological superiority over the rest of the populace. They could possibly
be from a planet with a weaker gravitational pull, which one could attribute
to their height.

Jeff

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Wed, 13 Mar 2002 16:20:59 +0000

>they came (perhaps as nearby as Skuld or Verthandi; beyond this, the
stars)

Alien in culture.  But Typhon knows that Earth/Urth is the original home
of his race.

And from the stars, Typhon says so when talking of his lost empire and the
one he intends to rebuild.

As for the exultants I can't recall a reference that would support or
refute the idea that they came with Typhon. Then...

>be from a planet with a weaker gravitational pull, which one could
attribute

It's an interesting thought.

I have in mind that the exultants as a class just bred for hight, but I
can't say now why I thought that.

Tall people in Science fiction are often a result of low gravity - that
could be planets like Lune - or space habitats. But tall for aristocrats
is a commonplace, simpley because such a class being most consistantly
well fed and having well fed mothers are likely to be avove average hight
in any stratified society.  Eventually this becomes a characteristic *of*
the aristocrat so breeding or or more sophisticated maniplation to fix
that characteristic in the line might be an end in itself ratehr than
having any other purpose.

Mantis drew up a neat sysnopsis of relevant stuff  in
http://www.urth.net/urth/archives/v0001/0023.shtml

Matthew

--