Subject: (urth) RE: Sev's Dream QUOTATION

From: Gage Kerrigan <willickers_g at yahoo.com>
Date: Wed, 20 Mar 2002 01:57:50 +0000

Here's Severian's quote... I think somebody asked for
it yesterday... it adresses his premonition of the
future, both outcomes for Urth, and somebody said that
it indicated Green or Blue.

"Two thoughts (that were nearly dreams) obsessed me
and made them [various events related to nature and
animals] infinitely precious. The first was that at
some not-distant time, time itself would stop the
colored days that had so long been drawn forth like a
chain of conjuror's scarves come to an end, the sullen
sun wink out at last. The second was that there
existed somewhere a miraculous light - which I
sometimes conceived of as a candle, sometimes as a
flambeau - that engendered life in whatever objects it
fell upon, so that a leaf plucked from a bush grew
slender legs and waving feelers, and a rough brown
bush opened black eyes and scurried up a tree."
Severian (to himself), page 15, chapter II, The Shadow
of the Torturer.

Ps. Your welcome.

«LORD ESN»

=====
G Willickers
    aka
Gage Kerrigan

__________________________________________________
Do You Yahoo!?
Yahoo! Sports - live college hoops coverage
http://sports.yahoo.com/

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Wed, 20 Mar 2002 11:55:02 +0000

>bush opened black eyes and scurried up a tree."

Oh bugger!     Looks like the brush was a bush after all.  :(   I just
pray there isn't a typo in there.  :)

But then: "that engendered life in whatever objects it fell upon" leaves me
wondering
would the bush be dead (hence brown) as a plucked leaf might be?

Oh, and "might be" because a plucked leaf might someimes grow, vegetative
propagation.

Matthew

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Wed, 20 Mar 2002 14:19:26 +0000

>pray there isn't a typo in there.  :)

No, you were right before: it is BRUSH not BUSH.

At least in the first edition hardcover.

And first edition paperback.

And Easton Press edition hardcover.

=mantis=

SIRIUS FICTION
booklets on Gene Wolfe, John Crowley
54 "Snake's-hands" left until OP!
http://www.siriusfiction.com/

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Wed, 20 Mar 2002 14:34:22 +0000

>And Easton Press edition hardcover.

Thankyou Mantis.  So /somone/ can't type and my earlier comment may stand,
at least until someone comes along with a more rigourous demolition job.

So Marc, we really do have a brush - an inanimate object made animate not
a plant become animal.

Matthew

--