Subject: (urth) "a right good thrashing..."

From: Gage Kerrigan <willickers_g at yahoo.com>
Date: Wed, 20 Mar 2002 02:36:42 +0000

Hmmm... Interesting

   Today, while reading papers on TBotNS for my
report, I read (for the first time) a paper that had
found it's way into my possession after I last sent my
theory into review amongst you vicous marmocets...

   The name of the piece was "On Encompassing the
Universe". Perhaps some of you have heard of it? I
encourage you to re-read it.

   My theory was that Urth had steadily worsened
environmentally throughout all of its existance (even
as Earth) and did so steadily untill Typhon's regime,
in which the sun first begins to show signs of decay,
after which the environment gets screwy for a while...

   I stated the source of this problem as being human
indifference/laziness/stubborness.

   I asserted that this trend is a continuation of our
current situation, that overpopulation and dirty
technology was considered all right by many, and that
not only would a solution to pollution (inadvertant
rhyme) not be found, but that HUMANITY WOULD STAY ON
THE EARTH UNTIL DRAGGED AWAY KICKING AND SCREAMING...
'cept maybe not phrased quite like that, more like the
space program is dead blah blah humanity will remain
until Earth no longer supports human life... or
something (I don't have a copy, I'm paraphrasing from
memory).

   Well...

   I was ripped to bloody pieces, tattered remnants of
a former self...

   Not one of you chose to voice your opinion on my
side. "The space program is not dead." you said (yeah,
in the same way that Cheney's heart hasn't stopped),
"There is no proof that we did not invent cleaner
technologies or leave the planet on our own volition"
you said...

   Perhaps we only enjoy naysaying.....

   Such sweet coincidence was it then, when today I
discovered this indisputable reference as to what Mr.
Wolfe was imagining when he created his future...

   I will quote from the article now, a short bit of
his final reply of the interview, as accurately as I
can.

Larry McCaffery:
   "...Once we exhaust our resources, we'll be left in
the kind of world you're describing in The Book of the
New Sun."

Gene Wolfe:
   "...I was trying to come to grips with the
end-result of the do-nothing attidtude so many
people-on-the-street have about the future. These
people seem to feel that space exploration is a lot of
bullshit ("there's nothing really out there we can
use"), that undersea exploration is a lot of bullshit
("there's nothing down there for us"), that we should
just go about our business the way we are and be
"sensible." But what is going to happen if we keep on
being "sensible" in the way they're suggesting? If we
keep clinging to our old home (the planet Earth) and
sit around waiting for the money and resources to run
out? The Urth I invented in The Book of the New Sun is
the world which has followed that course, a world in
which people have been so limited in their vision of
the future that they saw no other option except what
was immediately in front of them."

   The quote does not stop there, but he does start to
ramble about cabbages and fishtanks (seriously!), and
he begins to express his _personal opinions_ about
what we should do in the future.

   And we all know what happens to personal opinions
that some of you get wind of...

   My opinions obviously meant squat (and I posted
them without knowing of the interview), whether Mr.
Wolfe's opinions mean squat is irrelevant...

   Because: I... Am... Correct...

   Anyone who feels inclined to disagree will be sent
a copy of the lines "The Urth I invented in The Book
of the New Sun is the world which has followed that
course..." and with the suffix "so there" for good
measure.

   Outside the issue of definative evidence, I think
that when national space organizations (not to be
confused with NASA) send me letters to the extent of
"send us money or we will tank" and a spot on the
return envelope that quite politely says "using your
own stamps saves us money!" prooves beyound doubt in
my mind that:
   1. The space program has been maimed to the extent
of the Black Night in Monty Python's Quest for the
Holy Grail.
   2. I was correct there as well...

   If you have proof otherwise, please include a
picture of you, your family, and your family pets
outside of your Bio-Sphere on Mars (or another
non-Earth planet) with your reply.

     Sincerely,
       «LORD ENS»

Ps. Attn: Anyone who is uninvolved, I regret coming
off as boastful, arrogant, and impertenent. I was
merely dissapointed with having my premonitions
squashed beyond flat, and I felt that having such
weighty evidence gave me some bragging/gloating rights post-thrashing...

=====
G Willickers
    aka
Gage Kerrigan

__________________________________________________
Do You Yahoo!?
Yahoo! Sports - live college hoops coverage
http://sports.yahoo.com/

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Wed, 20 Mar 2002 12:10:03 +0000

>after which the environment gets screwy for a while...

Fine.  Consistant with what TBotNS tells us.

>was immediately in front of them."

We also know from TBoyNS that Man went into space, there were human
empires of which Typhon's was neither the first nor the greatest.

Nothing in the quotation contradicts this idea.  Indeed Urth would be an
exmplar of those who feel "there's nothing there for us".  They were the
ones who didn't go, who remained because they couldn't see the advantages
of going: and that is the population which continued the degredation of
the ecosphere and held the mindset that inderlies the culture of Urth in
TBotNS.

Far from bloody shreds 'twas more a mild laceration disputing only your
contention that mankind did not make it in space at all because the idea
is flatly contradicted both in the reported history in TBotNS and in the
person of Jonas.

Matthew

--