Subject: (urth) Uncollected Wolfe Bibliography, brush-bush

From: Gage Kerrigan <willickers_g at yahoo.com>
Date: Mon, 25 Mar 2002 01:09:47 +0000

Hello all,

   I am lazy. I freely admit it. Why this matters...

   First, I don't feel like re-typing the bush/brush
quote from Shadow, but perhaps the more argumentative
among you (the ones who could most likely answer this
question) have memorized the passage already...

   As far as I know, I was the only one who attempted
to retype the passage on the posting list, mainly for
the benefit of others like me. This posed a a single
problem, and a single benefit (which I have already
stated indirectly). The problem was not definite, but,
Murphy triumphed, and I took more flak (indirectly)
fore that than I believe me typing it did good. I am
sorry for that. I have already apologized. I do again.

   Anyways...

   I didn't get the quote entirely wrong (and I don't
mean that I mis-spelled every word). I maintain my
apology, but the replies to my post idicated only that
bush should have been brush, and this is a faulted as
my posting was.

   For anyone who didn't read an original copy, or for
those of you who read 4 editions and failed to correct
me ENTIRELY (taking a jab at MANTIS, j/k), the quote
mentioned a bush and a brush.

   This is entirely not a typo. Some people prefer to
look in four different editions (getting old? sorry)
to prove this, but me, with my single edition, only
have to remember that Wolfe, like so many other
authors, use pronouns. He could have said another, or
it, or something, if they were the same (or same type)
of object. He didn't. Bush and brush. Different.

   That's that, I just felt guilty and wanted to
clarify it, and, being lazy, lacked the willpower to
retype, and possible mis-spell again, the passage
directly.

   BTW, what's a brush? It obviousy has some
significance, since people cared enough to post
something about it, and I believe I heard short sun
mentioned somewhere... (I haven't gotten around to
short sun yet).

   And the other thing (with regards to my laziness),
was that I am a self-proclaimed Wolfe fan, and I would
hasten to procure (photo) copies of any Wolfe short
stories not in his published collections, but with the
information provided on the list so far, I think it
would be more difficult than it could be.

   So, for the big request: could someone PLEASE post
a complete list of uncollected Wolfe stories in loose
MLA bibliography style? I know it's a large request,
but it would be immensely helpful to myself and
devoted others.

   Come on mantis... you haven't anything better to
do...(last mantis jab, I swear. Mantis, I respect you
and your work very much).

    «Lord ESN»

__________________________________________________
Do You Yahoo!?
Yahoo! Movies - coverage of the 74th Academy Awards®
http://movies.yahoo.com/

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Mon, 25 Mar 2002 03:21:10 +0000

>of object. He didn't. Bush and brush. Different.

I don't recall that you ever mentioned which edition you were quoting from.
I don't have every edition; I am aware of a few different typos in the
editions I have (the Easton Press edition has the most embarassing one,
fwiw); thus as far as I knew it was completely possible for you to be
correctly quoting from a corrupt text.  You chide me for extending you the
benefit of the doubt?

(Re: textual variations. Dan Rabin is our specialist/memory man here, and I
pause to remind him of the horrific variation in the omnibus edition of
Long Sun, wherein "I" becomes "Horn." <shudder>)

>and your work very much).

Easy--it is already done.  Ta-da!  Haven't you been reading the messages at
all?  It was posted three days ago. Best of all, I didn't do it--it was
John Barach.

=mantis=

Sirius Fiction
booklets on Gene Wolfe, John Crowley
Now with UPDATES!
http://www.siriusfiction.com/

--

---

From: William Ansley <wansley at warwick.net>
Date: Fri, 29 Mar 2002 20:59:08 +0000

>the benefit of others like me.

I posted the same passage on March 19, which I quoted from pages 11 
to 12 of the Timescape (Pocket Science Fantasy, how appropriate) 
paperback. I tried hard to insure my version matched the text; at 
least I had brush and bush correct. Didn't anyone see that message? 
At least it's in the Urth archives, Volume 203 (or is that 2/03?).
-- 

William Ansley

--