Subject: (urth) Wash Post article

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Thu, 11 Apr 2002 04:41:32 +0000

Thanks to Marc, Dan'l, and Rostrum for their responses
to my article. GW himself likes it (but then he would)
and Rosemary Wolfe apparently plans to distribute
copies of it at the World Horror Convention (starting
shortly.) It's also at WHC, of course, that the
Wolfe/Gaiman chapbook, WALKING TOUR OF THE SHAMBLES,
should first be available.

The matter of 5HC as entry point into Wolfe: yes, it's
a difficult and dispiriting book; but where else can
one find Wolfe at full power within a single novel?
PEACE, yes, but that's equally challenging. 5HC is
perforce the best one-volume introduction to Wolfe's
SF oeuvre.

And 5HC's place in the Briah Cycle: apart from certain
correspondences Robert Borski has noted (like
"starcrossers"), there's nothing overt to tie it to
the universe of Severian. BUT: in the context of the
whole Urth/Whorl series, there is too much resonance
with 5HC to be ignored. Three double world
systems--Urth/Lune, St Croix/St Anne, and
Blue/Green--are in close thematic correspondence, and
disregarding the 5HC element here is fatal to any
understanding of Wolfe's overall thinking and creative
evolution. 5HC is integral to the argument of Briah;
nothing overt disqualifies it from the Briah Cycle; it
belongs there.

--Nick Gevers.

__________________________________________________
Do You Yahoo!?
Everything you'll ever need on one web page
from News and Sport to Email and Music Charts
http://uk.my.yahoo.com

--

---

From: Michael Straight <straight at email.unc.edu>
Date: Thu, 11 Apr 2002 14:13:41 +0000

> one find Wolfe at full power within a single novel?

I agree.  Wasn't Wolfe already being hailed as a genius for 5HC before
people had even read any of the New Sun books?

> And 5HC's place in the Briah Cycle: 
> Three double world
> Blue/Green--are in close thematic correspondence

I mostly agree with this.  One of the main reasons I dislike the Urth=Blue
theory is that I prefer to think of the double planets more as a
reoccuring theme than a literal correspondence.

But I also note that lumping Urth/Lune in with the others is a bit out of
place.  While in the other two pairs, both planets are important settings
for the story, in the New Sun books, Lune is hardly more prominent than
Verthandi or Skuld.

-Rostrum

--

---

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Fri, 12 Apr 2002 03:08:48 +0000

Michael Straight: yes, the Urth/Lune pairing is less
important than the other two, and I certainly don't
believe they are the same worlds as Blue and
Green--too much textual gerrymandering and wishful
thinking go into that conclusion. But Lune may have a
greater symbolic/thematic importance than we
realise--if all three two-world systems are
mirror-images or models of predatory symbiosis, it may
be hugely significant that Lune flourishes with life
while Urth sinks towards the lifelessness of Ragnarok.

--Nick Gevers.

--

---

From: Kevin J. Maroney <kjm at panix.com>
Date: Fri, 12 Apr 2002 03:16:34 +0000

At 12:41 AM 4/11/02, Nick wrote:
>5HC is

I agree with this, and have been using it as such for the last 15 years. It 
is neither Wolfe's best nor worst, nor his "most typical" (is there such a 
thing for Wolfe?), but if someone reads and enjoys _Fifth Head_, that 
person is likely to enjoy other Wolfe, and if not, they are unlikely to 
enjoy other Wolfe much more. When _Fifth Head_ was out of print, I made it 
a point to buy Ace copies whenever I saw them, to pass on to people who 
hadn't jumped into Wolfe yet.

>BUT: in the context of the
>with 5HC to be ignored.

Numbering _Fifth Head_ as part of "the Briah cycle", as you did in your 
article, is misleading and, frankly, wrong. There is no plot, character, or 
setting connection between _Fifth Head_ and the various _Sun_ novels, and 
calling it such sets up expectations in a new reader which I feel will not 
be met. Does it resonate with the other novels? Yes, but so does "Seven 
American Nights"; that doesn't make "Seven American Nights" part of "the 
Briah cycle".

--
Kevin J.  Maroney | kjm at panix.com | Games are my entire waking life

--

---

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Fri, 12 Apr 2002 03:29:58 +0000

I concede that listing 5HC as part of the Briah Cycle
is an experimental proposition, but if it leads to a
fuller understanding of Wolfe's baroque/SF oeuvre--and
it should, for reasons evident in my article--it has
some chance of becoming axiomatic. Wolfe himself sees
no difficulties with the Briah structure as I present
it...

--Nick Gevers.

--

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 12 Apr 2002 13:13:52 +0000

On Thu, 11 Apr 2002, Kevin J. Maroney wrote:
> enjoy other Wolfe much more. 

My introduction to Wolfe was the New Sun books, followed by the Soldier
books, all of which I loved.  Then I read 5HC and didn't like it very
much.  If that had been my introduction to Wolfe, I doubt I would have
gone out of my way to read more of his stuff.

I re-read 5HC recently, after having read a whole bunch more Wolfe, and
enjoyed it much more.  I like Wolfe's writing in 5HC and he does some very
interesting things with the story, but I don't find St. Anne/St. Croix and
the abos themselves all that interesting compared with Urth, the Whorl,
Silk, Severian, Latro, the inhumi, etc.

-Rostrum

--