Subject: (urth) These Are the Jokes I Don't Get

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Mon, 22 Apr 2002 14:14:33 +0000

On the subject of laughing...

I was rereading "These Are the Jokes" (in CASTLE OF DAYS) the other day, and
was reminded that I don't get two of the jokes.  In Thecla's joke, what does
the punch line mean?  Are we to infer that the Autarch has actually asked to
go under the chatelaine's bed and been refused?  If so, what is this
supposed to signify?  If not, again, what's the point?  And Jonas's joke
seems to be just a weak pun on "wound up."  Is that really it?

--Adam

--

---

From: Mark Millman <millman at heimdallr.dyndns.org>
Date: Tue, 23 Apr 2002 17:50:46 +0000

Adam,

Forgive me, but I believe that you may be over-thinking
these jokes.  Don't forget Wolfe's several references to
his sense of humor; when he says that it can make women
cry and strong men faint (I paraphrase, but I'm not far
off), he ought to be taken seriously.

In Thecla's joke, the Autarch is upset by the fact that
he's never been -invited- to get under the chatelaine's
bed, unlike all her other lovers, though she protests
that he has been accorded every privilege she can grant.
One presumes that if Abaia, for example, were to arrive,
he might get his wish, but as the Autarch outranks eve-
ryone else in the Commonwealth, she has never needed to
ask him to hide when a more powerful lover shows up.  Do
note that either (a) the chatelaine is not married, or
(b) that the Autarch's sexual access to her is guaran-
teed regardless of her marital status, since otherwise
one could expect that she might have had to have hidden
him from her husband on some occasion.

[Before I finished with this post, Marc Aramini sent his
reply to you.  I'm pleased, and no doubt he will be as
well, to see that we agree.]

Jonas' joke is a better and less funny one.  To begin
with, all three sailors are _robotniki_ (if I've plural-
ized incorrectly, please excuse the error), but only the
first two are robots in our sense.  The woman's use of
the term is imprecise but not inaccurate, especially as
her speech is influenced by Czech.  Her delivery of the
punch line indicates that she has recognized what is
most important in life, which the first two sailors have
not yet done--and, being robots, presumably never will
do.  She then acts on her recognition of the importance
of love.  I think that "wound up" in this joke serves
literally as no more than a synonym for "ended", but be-
cause of the robot theme of the joke, it is also a grace
note, with its reference to wind-up toys (a common
childhood experience of robots for people of Wolfe's
generation).

I hope this is helpful.

Mark Millman
(Nacre)

On Mon, 22 Apr 2002, Adam Stephanides wrote:

> I was rereading "These Are the Jokes" (in
> CASTLE OF DAYS) the other day, and was re-
> minded that I don't get two of the jokes.
> In Thecla's joke, what does the punch line
> mean?  Are we to infer that the Autarch
> has actually asked to go under the chate-
> laine's bed and been refused?  If so, what
> is this supposed to signify?  If not,
> again, what's the point?  And Jonas's joke

--