Subject: Kai Lung (was Re: (urth) Major new Wolfe story online)

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Thu, 09 May 2002 18:20:57 +0000

on 5/7/02 6:35 PM, Josh Geller at dclxvi at dclxvi.best.vwh.net wrote:

> On Tue, 7 May 2002, Matthew Davis wrote:
>> "Adam Stephanides" <adamsteph at earthlink.net> writes:
> 
>>> So Wolfe is a Kai Lung fan.  I had no idea.
> 
> 

The Kai Lung stories were an early-20th-century series of fantasy stories
set in China, written by Ernest Bramah.  The characters in them always talk
in the flowery, ultra-polite idiom of the Chinese princess in "Under Hill,"
so I assumed that Wolfe was pastiching Kai Lung.  But he might have been
pastiching Vance, I suppose.

The two volumes reprinted by Ballantine in the 70s (KAI LUNG'S GOLDEN HOURS
and KAI LUNG UNROLLS HIS MAT) are well worth seeking out, imo.

--Adam

--

---

From: Phoebe Davis <meezer_gal at yahoo.com>
Date: Thu, 09 May 2002 19:32:54 +0000

I thought of Kai Lung immediately upon reading Underhill, but not Vance at all. Not
saying that a Vance influence is not there of course.  The tongue in cheek use of overly
ornate language is one similarity, but Underhill and Kai Lung also share wit, and an
anachronistically satirical theme. The exchange btw the merchant and the knight bent on
extorting money is very reminiscent of Bramah.  Sadly, I've only been able to find Kai
Lung Unrolls his Mat in my years of collecting but I continue to look.  Both Golden Hours
and Mat were reprinted as part of Lin Carter's excellent Adult Fantasy series for
Ballantine. Imo, any book in that series is worth finding and reading.  

Phoebe  

> and KAI LUNG UNROLLS HIS MAT) are well worth seeking out, imo.

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Mother's Day is May 12th!
http://shopping.yahoo.com

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 10 May 2002 16:55:58 +0000

Phoebe observed:

> Both Golden Hours and Mat were reprinted as part of Lin Carter's
> excellent Adult Fantasy series for Ballantine. Imo, any book in
> that series is worth finding and reading.  

While that's a good generalization, I'd like to point out that
the BAF series was also the originating point of Kurtz's 
_Deryni_ books, and leave it at that.

--

---

From: Michael Straight <straight at email.unc.edu>
Date: Mon, 13 May 2002 18:57:45 +0000

> pastiching Vance, I suppose.

When I read the story, I thought Wolfe might be pastiching Barry Hughart's
_Bridge of Birds_ (which is possibly the most wonderful fantasy novel I've
ever read, Wolfe's works included).

-Rostrum

--