Subject: (urth) Azoth color

From: Ashley Crill <ashley.crill at student.oc.edu>
Date: Mon, 20 May 2002 05:43:08 +0000

I recently read a post in the Urth archives concerning the color of the gem in Hyacinth's azoth:

>The weird thing is that the jewel in the hilt has changed colors from its 
>original description in Nightside the Long Sun.  I can't remember the color 
>right now, but I know I was suprised because it wasn't purple (I was reading 
>it out loud to my mother a few weeks ago right after reading the description 
>of the azoth in Return to the Whorl on my own; she has the book now) I think 
>it was blue or blue-green.  Has anybody noticed if the jewel in the hilt 
>changes throughout the Long Sun series?

 There are two gems on the azoth. One is set directly underneath the guard,  and is a red, unfaceted bloodstone. The second gem is set in the pommel, and appears to be clear. When it catches the light, however, it becomes colored. In Nightside p. 304, Silk notices that the pommel gem catches a ray of sunlight and "flashed a watery green" color. In Return p. 321, Silk/Horn notices that the pommel gem appears to be a "watery, somewhat purplish stone". I'm guessing that the color of the pommel gem changes according to the light, while the bloodstone that activates the beam is always red.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 20 May 2002 22:24:25 +0000

--- Ashley Crill <ashley.crill at student.oc.edu> wrote:
>  There are two gems on the azoth. One is set directly underneath the
> guard,  and is a red, unfaceted bloodstone.

Incidentally, Wolfe may have made up this sense of "bloodstone"
(though I wouldn't be surprised if you could find it in earlier
pulpish sf).  The only definition at
<http://www.m-w.com/cgi-bin/dictionary> is "a green chalcedony
sprinkled with red spots resembling blood -- called also _heliotrope_"

> The second gem is set in the
> pommel, and appears to be clear. When it catches the light, however, it
> becomes colored. In Nightside p. 304, Silk notices that the pommel gem
> catches a ray of sunlight and "flashed a watery green" color. In Return
> p. 321, Silk/Horn notices that the pommel gem appears to be a "watery,
> somewhat purplish stone". I'm guessing that the color of the pommel gem
> changes according to the light, while the bloodstone that activates the
> beam is always red.

Good catch!

Jerry Friedman

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

--