Subject: (urth) Gray man

From: Ashley Crill <ashley.crill at student.oc.edu>
Date: Sun, 23 Jun 2002 02:46:00 +0000

SW4gdGhlIGxldHRlciBmcm9tIHRoZSBtZW4gb2YgUGFqYXJvY3UgdG8gdGhlIG1lbiBvZiBhbGwg
dG93bnMsIGEgZ3JheSBtYW4gaXMgbWVudGlvbmVkOiAiSGUtaG9sZC1maXJlLCBhIG1hbiBvZiBv
dXIgdG93biwgaGFzIGxhYm9yZWQgbWFueSBzZWFzb25zIHdoZXJlIG91ciBsYW5kZXIgbGlmdHMg
aGlnaCBpdHMgaGVhZCBhYm92ZSBvdXIgdHJlZXMuIFRoZSBncmF5IG1hbiBzcGVha3MgdG8gSGUt
aG9sZC1maXJlIGFuZCB0byB1cywgYW5kIGl0IGlzIGhpcyB3b3JkIHRoYXQgaGUgd2lsbCBmbHkg
b25jZSBhZ2Fpbi4iDQoNCkkgdGFrZSBpdCB0aGF0IHRoZSBncmF5IG1hbiBpcyB0aGUgbW9uaXRv
ci9jb21wdXRlciBpbnNpZGUgdGhlIGxhbmRlcj8NCg0K

--

---

From: Spectacled Bear <spectacled.bear at pobox.com>
Date: Mon, 24 Jun 2002 08:43:04 +0000

At 03:46 2002-06-23, you wrote:
>In the letter from the men of Pajarocu to the men of all towns, a gray man is mentioned: "He-hold-fire, a man of our town, has labored many seasons where our lander lifts high its head above our tree>
>I take it that the gray man is the monitor/computer inside the lander?

Definitely. He's the right colour, the context is right, and he says that
"he" will fly again. He would have said "it" for the lander.

Spectacled Bear.

--