Subject: (urth) Last questions on Short Sun

From: Stephen Case <scase at olivet.edu>
Date: Thu, 04 Jul 2002 04:32:36 +0000

Today I finished Return to the Whorl, thus completing my second read of the Short Sun books.  I remain as convinced as ever that they were a superb story, reaching a satisfactory conclusion and tying up most of the loose ends-- enough, in my opinion.  After finishing the books again, I'm left with only a few questions.  I apologize if they've already been answered somewhere.

The first struck me over and over as I was reading On Blue's Waters, though perhaps it was partially answered in Return to the Whorl.  It is this: why does Horn hate Sinew so much?  He hates his own son enough that when he shows up on the river to Pajurocu, Horn writes that he would have killed him if Seawrack hadn't been around.  Why?  Horn has his faults, but he seems to be a resonable, loving father, at least to the twins.  Why the animosity towards Sinew?  I wondered if it had something to do with Sinew not having a soul or something along those lines as a result of being bit by Jahlee as a child.  Return to the Whorl seemed to confirm this.  As Jahlee is dying, she reveils The Secret, which seems to be that to have intelligent children, the Inhumas must steal the mind from a human child.  She says "Without blood, our children have no minds . . . Their minds are yours.  Here, long ago, I drank the blood of your small son.  Krait was my son, the ONLY ONE who lived with the mind it took from yours."  Whether or not this is The Secret, it satisfies me.  What I still don't understand though, and what this passage seems to be saying, is that somehow Sinew did not have a mind/soul/whatever.  Is this why Horn hated him?  Sinew seemed not to hold any particular animosity towards his father other than the normal willfull teenage stubbornness.  Did Horn somehow subconsiously feel he was mindless or soul-less?  If that is true, hat does it say about other characters in the text?  Can we assume anyone else's mind was stolen by being bit by inhuma?  Mora's grandmother perhaps?

Question number two: What exactly is the deal with Pig?  We know he was a godling, worked as a mercenary while doing Pas's will by driving people from the Whorl, and killed an auger in front of his window while looting a town.  When this happened, he was possessed by a piece of the piece of Silk that became a part of Pas in Exodus. (?)  The piece of Silk drove him to find Hyacinth's body in the manse where she and Silk lived and later to mourne her in Blood's villa.  Horn/Silk made contact with the piece of Silk in Pig and restored his sight by donating an eye.  I guess my question then is, do I have it right?  What purpose did Pig serve?  I know some speculated that Pig actually killed or at least fought with Silk at the old manse before Horn came along, but this doesn't seem to fit with what I think is Silk's obvious suicide attempt.  If he didn't try to kill himself, that very last scene with Remora doesn't make sense.

Okay, last and most troubling question:  Why doesn't Silk/Horn eat?  Wolfe makes it clear all the way through Green's Jungles and Return to the Whorl that he eats very little, if anything.  And yet I can't seem to find any other clues that would explain this.  The only possibility I can imagine-- and don't want to-- is that somehow Silk/Horn is an inhumu.  The biggest clue I could find was near the end of Ch. 18 in Return to the Whorl.  Hoof, Silk/Horn, and Juganu are on the boat after returning from the Red Sun Whorl.  Hoof writes: "Father nodded and sipped from the wine bottle; sometimes it seemed like he was just pretending to eat and drink, and this was one of them . . .  Juganu had been listening to us, and had even swallowed some soup."  Here not only does it reiterate that Silk/Horn eats little to nothing, but it shows that inhumu can eat a little.  Silk/Horn an inhumu?  I can't even begin to figure this one out.

Any illuminaion would be appreciated,
-Steve

--

---

From: Alice K. Turner <aturner6 at nyc.rr.com>
Date: Fri, 05 Jul 2002 11:18:11 +0000

From: "Stephen Case" <scase at olivet.edu>
>>The first struck me over and over as I was reading On Blue's Waters,
though perhaps it was partially answered in Return to the Whorl.  It is
this: why does Horn hate Sinew so much? <<

For those of us who get the Digest, this was an interesting one because Tony
Ellis was also speculatiing why Victor hated Roy Trenchard so much. And of
course #5 hates his father too, with good reason. This does seem to be a
recurrent theme in Wolfe's books, and a somewhat unusual one. Either you can
take it as sheer soap opera, something that Wolfe considers a suffiently
good plot device to use over and over, or you can wonder darkly about his
relations with his own father. I'm not confusing father/son here, it's two
sides of the coin. In IGJ, which Wolfe dedicated to his daughters, rather an
effort is made to emphasize father-daughter affection, but I couldn't help
thinking that it *was* a conscious effort, possibly to defray criticism,
though I was still touched by it.

>>Okay, last and most troubling question:  Why doesn't Silk/Horn eat?<<

This was my big question too on first reading the series. I don't think you
can conclude that Horn/Silk is an inhumu, though that is a (somewhat clumsy,
IMO) red herring tossed out. I think it is a little simpler. Horn was a big,
hearty man used to eating and drinking heartily. His lifelong instincts are
to do the same in his new slimmer body, but the body, used to more frugal
fare (as we know from several scenes in SS), rebels. Hence the constant
conflict. I'll inject a personal note here: as I get older I find that I
simply cannot eat as I did once, and I have noticed that really old people
often tend to pick--the body does make rules. (Of course, seeing pictures of
GW, I don't think he has that problem.)

-alga

--

---

From: Alice K. Turner <aturner6 at nyc.rr.com>
Date: Fri, 05 Jul 2002 11:32:50 +0000

Whoops, I meant LS in my above post!

-alga

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 05 Jul 2002 16:34:51 +0000

--- Stephen Case <scase at olivet.edu> wrote:
> Today I finished Return to the Whorl, thus completing my second read of
> the Short Sun books.  I remain as convinced as ever that they were a
> superb story, reaching a satisfactory conclusion and tying up most of
> the loose ends-- enough, in my opinion.  After finishing the books
> again, I'm left with only a few questions.  I apologize if they've
> already been answered somewhere.
> 
> this: why does Horn hate Sinew so much?  He hates his own son enough
> that when he shows up on the river to Pajurocu, Horn writes that he
> would have killed him if Seawrack hadn't been around.  Why?  Horn has
> his faults, but he seems to be a resonable, loving father, at least to
> the twins.  Why the animosity towards Sinew? I wondered if it had
> something to do with Sinew not having a soul or something along those
> lines as a result of being bit by Jahlee as a child.  Return to the
> Whorl seemed to confirm this.  As Jahlee is dying, she reveils The
> Secret, which seems to be that to have intelligent children, the Inhumas
> must steal the mind from a human child.  She says "Without blood, our
> children have no minds . . . Their minds are yours.  Here, long ago, I
> drank the blood of your small son.  Krait was my son, the ONLY ONE who
> lived with the mind it took from yours."  Whether or not this is The
> Secret, it satisfies me.  What I still don't understand though, and what
> this passage seems to be saying, is that somehow Sinew did not have a
> mind/soul/whatever.  Is this why Horn hated him?  Sinew seemed not to
> hold any particular animosity towards his father other than the normal
> willfull teenage stubbornness.  Did Horn somehow subconsiously feel he
> was mindless or soul-less?  If that is true, hat does it say about other
> characters in the text?  Can we assume anyone else's mind was stolen by
> being bit by inhuma?  Mora's grandmother perhaps?

There's a comment somewhere, I think in OBW, about the boys' or
specifically Sinew's having come between Horn and Nettle, so that may
be part of Horn's reason for hating Sinew.  (And Sinew was apparently
conceived the first time Horn and Nettle had sex, so they had about
the minimum possible time as just a couple, and it was hardly in
honeymoon surroundings.)  Also, as you say Sinew's behavior is
fairly normal for his age, but Horn never figures out any way to
respond.  He apparently feels he has to dominate his son at all times,
but Sinew has ways of frustrating that.  Horn also can't express his
love for Sinew--the strongest evidence for which is that he comes
to love Krait.  And his admirable sense of duty won't let him leave.
This is the sort of tangle that, I think, leads to family hatreds.
Horn's is stronger than usual, but I didn't think it was out of the
question.

Also, his memories as he writes the trilogy are colored by his
knowledge that Sinew fought him on Green--and worse yet, was probably
right to do so.

Your speculation that Jahlee really stole Sinew's soul, so he didn't
have one, is interesting.  However, can a person function without a
soul?  (And if so, can you tell?  See Raymond Smullyan.)

[Snip Pig question.  For some reason he's one of the least interesting
important characters to me.]

> Okay, last and most troubling question:  Why doesn't Silk/Horn eat? 
> Wolfe makes it clear all the way through Green's Jungles and Return to
> the Whorl that he eats very little, if anything.  And yet I can't seem
> to find any other clues that would explain this.  The only possibility I
> can imagine-- and don't want to-- is that somehow Silk/Horn is an
> inhumu.  The biggest clue I could find was near the end of Ch. 18 in
> Return to the Whorl.  Hoof, Silk/Horn, and Juganu are on the boat after
> returning from the Red Sun Whorl.  Hoof writes: "Father nodded and
> sipped from the wine bottle; sometimes it seemed like he was just
> pretending to eat and drink, and this was one of them . . .  Juganu had
> been listening to us, and had even swallowed some soup."  Here not only
> does it reiterate that Silk/Horn eats little to nothing, but it shows
> that inhumu can eat a little.  Silk/Horn an inhumu?  I can't even begin
> to figure this one out.
...

I would never have considered the possibility that Silk/Horn is an
inhumu, but it's come up on the list.  Apparently John Clute said in
a review that it's fairly obvious.  The consensus here, though,
seemed to be that it can't really be right.

I remember two versions of the theory.  One is that that at some point
on Green, an inhumu drank Horn's blood and took over his spirit (and
passed it on to its brood?).  This spirit was later detached by the
Neighbor and sent to Silk's body.  This theory doesn't explain
Silk/Horn's small appetite, of course, unless it's somehow a habit
from his sojourn in an inhumu's body (but then why doesn't he have a
taste for blood, or at least beef tea?).

The other theory is that, in more or less the same way, Silk/Horn on
Blue is an inhumu.  This explains why he asks to be excused from
running and wrestling, and is hard to refute because anything that
conflicts with it in the main narration can be explained as the
narrator's own self-serving misdirection.  However, the other
narrators don't seem to notice anything.  (Aha!  A cover-up!)  Also,
the inhumi consistently seem to impersonate children, women who are
not big, and little old men.  It seems unlikely that one could
impersonate a tall man like Silk.  Silk/Horn *could* have made up
the inhumi's apparent smallness, but it would have been very subtle
of him to do so--and what would have been the point, since he was
writing for Bluvian readers, not us, and his readers would have
known who the inhumi were capable of impersonating.

Jerry Friedman

__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com

--

---

From: Inire <inire at yahoo.com>
Date: Fri, 05 Jul 2002 18:08:49 +0000

--- Jerry Friedman <jerry_friedman at yahoo.com> wrote:
<snippo>
> seemed to be that it can't really be right.
these discussions come at such an important time, as I
am just finishing RttW. These answer nagging questions
before I had to ask!

as for Horn-as-inhumu, consider Oreb; he seems to ken
outright any inhumu present, and can't keep it to
himself. Would this little inhumu alarm continue to
stay with Horn/Silk just out of loyalty? he seems only
compelled to stay around known inhumu when ordered to,
and then only barely.

Horn-as-inhumu DOES make a lot of sense when one
considers the transformation that takes place over the
scope of the SS books, and the eating-very-little ties
right in, but I can't recall the intimation that his
imitation could be so good as to fool Oreb.

=====
Jeff "My dice hate me!" Miller      

"The idea of verifying facts about the world through controlled repetition seems alien to just about everyone with the _possible_ exception of Fr Inire, and he's a bug-eyed space monster. . ."        
      Gaming to keep War out of RealTime!                     
           85 VF500F 'Contraceptor'
           **Specify Type Of Goat**

--