Subject: (urth) First Mail

From: David A Baird <david.baird at skynet.be>
Date: Tue, 16 Jul 2002 16:20:18 +0000

Hello there

I am new to the mailing list. I have just re-read the "Book Of The New Sun" and am about halfway through "The Urth Of The New Sun". It wasn't until recently that I realised that there are many other books that tie-in to the future world of Severian. I think the books are some of the finest (if not the) I have ever read. The depth of imagination, quality of the narrative and the philosophical content astounds me.

So, a bit of guidance from those of you that know better than I - what is the complete list of books related and what should I read next?

I realise that probably a lot of questions are answered in earlier postings, but there's an awful lot with obscure titles and the digests are not available. So, a simple first question - how far in the future are the novels set (if indeed they are in the future)...

Thanks!
Dave

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Tue, 16 Jul 2002 17:31:41 +0000

Hello there Dave Baird, and welcome aboard!

>So, a bit of guidance from those of you that know  better than I - what is
>the complete list of books related and what should I  read next?

Yay, an easy question!

1) THE BOOK OF THE NEW SUN
2) THE URTH OF THE NEW SUN
3) THE BOOK OF THE LONG SUN (four volumes)
4) THE BOOK OF THE SHORT SUN (three volumes)

Ta-da!

=mantis=

--

---

From: David A Baird <david.baird at skynet.be>
Date: Tue, 16 Jul 2002 17:55:20 +0000

That was too easy :-)

I'd also seem some references to 'A Tale From The Wonders Of Urth And
Sky'...???

Dave
----- Original Message -----
From: "Michael Andre-Driussi" <mantis at siriusfiction.com>
To: <urth at urth.net>
Sent: Tuesday, July 16, 2002 7:31 PM
Subject: Re: (urth) First Mail

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 16 Jul 2002 18:27:59 +0000

Mantis replied...

> Hello there Dave Baird, and welcome aboard!

Second that.

> Yay, an easy question!

Actually two questions, of which only the first is "easy" (and even that

> 4) THE BOOK OF THE SHORT SUN (three volumes)

... plus various short stories scattered across a variety of
anthologies, collections and magazines ...

... plus THE FIFTH HEAD OF CERBERUS, which, if very unlikely to 
be set in the same universe, is at least thematically related to 
the Books of the <Foo> Sun, a/k/a the Lupiverse, a/k/a the Briah 
Cycle ...

... none of which, however, addresses Dave's _second_ question, 
"what should [he] read next?" 

Dave, if you want to continue with the main line of the Lupiverse,
you should definitely move on to the Books of the Long Sun and the
Short Sun, in that order.

tBotLS is set in the same universe, but in terms of plot, is 
related only tangentially to the adventures of Severian.

tBotSS is a direct sequel to tBotLS, and also relates more
directly to tBotNS in terms of plot than does its predecessor.

(At least one short story, "The Map," deals with a character
from New Sun. At least one, "The Night Chough," deals with a 
character from Long/Short. I believe -- though I haven't 
tracked all of them down -- that the other short stories set 
in the Lupiverse are simply that -- "set in the same universe.")

***HOWEVER***, this assumes that "what should I read next" is 
a simple question of continuing in the same universe. Wolfe has
written a number of other novels ranging from "superb" to "Huh?
What was _that_?" (and one which he himself considers an utter
stinkeroo and will not allow to be reprinted, OPERATION ARES,
though I rather like it). Which descriptions fit which of these 
novels is a matter of some debate.

If you want to branch out of the Briah Cycle, I would highly
recommend either the short story collection, "THE ISLAND OF 
DOCTOR DEATH AND OTHER STORIES" AND OTHER STORIES, or the
novels FREE LIVE FREE and PEACE. Others will have other
ideas on the subject.

--

---

From: David A Baird <david.baird at skynet.be>
Date: Tue, 16 Jul 2002 18:58:22 +0000

Thanks Mantis

I read TFHOCerberud just before restarting TBOFNS and need to read it
again - is that a cpmplex plot or what!? I love the way Wolfe approaches his
subject with ambiguity, it leaves a lot of room for thought on the part of
the reader but does take some concentration :-)

Dave
----- Original Message -----
From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
To: <urth at urth.net>
Sent: Tuesday, July 16, 2002 8:27 PM
Subject: RE: (urth) First Mail

> --Blattid

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Tue, 16 Jul 2002 19:01:49 +0000

Here's a nice listing of books in print.

Incidentally, Mantis was surely too modest to mention that that fine
publication Lexicon Urthus (also plugged at the same linked site --
http://www.op.net/~pduggan/lexicon.html) postulates, if my memory serves
rightly, that Severian lives about 97K years in the future.

But, of course, that point has been a subject of much recent debate.

-----Original Message-----
From: David A Baird [mailto:david.baird at skynet.be]
Sent: Tuesday, July 16, 2002 12:55 PM
To: urth at urth.net
Subject: Re: (urth) First Mail

That was too easy :-)

Dave
----- Original Message -----
From: "Michael Andre-Driussi" <mantis at siriusfiction.com>
To: <urth at urth.net>
Sent: Tuesday, July 16, 2002 7:31 PM
Subject: Re: (urth) First Mail

--

--

---

From: David A Baird <david.baird at skynet.be>
Date: Tue, 16 Jul 2002 20:16:20 +0000

Hello James

Can't seem to connect to that server - I'll try again tomorrow.

I've seen Lexicon Urthus mentioned but I thought it was out of print. I'd
dearly love a copy so I can fill in my ignorance of the abundabt words Wolfe
uses that I have no inkling of at all.

Only 97K - hmmm, I'd always envidaged it as being much later, of the order
of several million. But then again, I was thinking of a natural demise of
the sun although in this re-read I noticed that the Hierodules have
'planted' a black hole in there to keep Urth at bay. On the other hand, I
read somewhere that it was in fact from the previous divine cycle - which I
assume is in fact a reference to the oscillating universe theory...

Dave
----- Original Message -----
From: "James Wynn" <crushtv at HotPOP.com>
To: <urth at urth.net>
Sent: Tuesday, July 16, 2002 9:01 PM
Subject: RE: (urth) First Mail

> http://www.op.net/~pduggan/wolfestore.html

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 16 Jul 2002 20:42:32 +0000

David A Baird wrote:

> 'planted' a black hole in there to keep Urth at bay.

The 97 Kyear figure is _very_ debateable, and I for one hold it to be
completely implausible ... we're talking a sufficient amount of time 
so that the ruins of ancient human civilizations have been uplifted in
the bodies of new mountains (which, of course, are then carved into the
figures of Urth's vain rulers). That doesn't happen in less than multiple
millions of years.

--

---

From: Mark Millman <millman at heimdallr.dyndns.org>
Date: Wed, 17 Jul 2002 08:29:13 +0000

Blattid,

I believe that you've forgotten "The Cat", which
is told by one of the Stewards Odilo (father,
son, or grandson--I'm having trouble remembering
which).  At least one of the Odilos, of course,
appears in _The Urth of the New Sun_.  And Inire
is key to the story itself, as is Chatelaine
Sancha, whom Thecla mentions at one point.

Welcome, Dave.

There are several extant brown book stories not
given in BotNS or UotNS; they were mostly pub-
lished as Cheap Street chapbooks.  I've written
about them in the past, so the full details
ought to be in the archives--searching on "Cheap
Street" is probably the easiest approach.

Nacre

On Tue, 16 Jul 2002, Dan'l Danehy-Oakes replied
to Dave Baird, writing:

> [snip]
>
> (At least one short story, "The Map," deals
> with a character from New Sun. At least one,
> "The Night Chough," deals with a  character
> from Long/Short. I believe -- though I
> haven't tracked all of them down -- that the
> other short stories set in the Lupiverse are
> simply that -- "set in the same universe.")
>
> [snip]
>
> --Blattid

--