Subject: (urth) inhuma in brazil

From: j e <lo_phan17 at hotmail.com>
Date: Sat, 20 Jul 2002 17:35:48 +0000

Reading _Brazilian Adventure_ late last night (by Peter Fleming - about an 
exploration of central Brazil in the early thities) there's a section where 
the writer descibes some of the birds they see while travelling on the 
Araguaya river. Among the birds is the inhuma, which is:

...a gigantic and mysterious fowl, bigger than a cock capercailzie but built 
on more or less the same lines. These would take refuge in the tops of trees 
and thence utter a strange, murmurous and rather asthmatic crooning. Whether 
they are good to eat I can not say.

I tried a google search on inhuma and Brazil but all I came up with is a 
reference to a Lake Inhuma. Still, I'm always thrilled to  find something 
like this - a possible clue. Like the time I found a section on decision 
trees in a book on math for engineers. There was a "source to sink" diagram 
which struck me as similar to the kabbalah's tree of life. From that I had a 
moment of intuition about Severian's judgement in Urth. When Tzadkiel says 
(I paraphrase)_that we have examined your future and determined that the 
probability of your bringing a new sun is high_, I see the corridors of time 
viewed as a great decision tree. (It's interesting that the masters of Briah 
acknowledge some uncertainty and of course it fits the god does play dice 
model).

While I'm de-lurked here, I have another conjecture. Does Olivine's manner 
of speech indicate we are to hear it as an echoing from an incompletly 
configured voice generator rather than a processing defect where she begins 
a sentence, doesn't register that it's begun and repeats it. Her character 
makes me sad and to think of her voice beginning as an hollow, broken sound 
that echos just a little more audibly makes me want to weep.

I think the focus on speech mannerisms is an effort of Wolfe's to have us 
hear the words, rather than read them flat. And there is likely a philosophy 
behind it rather than it just being a device to give depth to a realization. 
I don't find any of them embarrassing or laughable as some have stated here. 
In the interview with Nick Gevers recently he said Remora and Incus were 
based on people he'd met. Anyone we might have heard of?

Joe Eull

_________________________________________________________________
Join the world’s largest e-mail service with MSN Hotmail. 
http://www.hotmail.com

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Mon, 22 Jul 2002 17:54:45 +0000

Joe Eull said:
"Among the birds is the inhuma, which is:
...a gigantic and mysterious fowl, bigger than a cock capercailzie but built
on more or less the same lines. These would take refuge in the tops of trees
and thence utter a strange, murmurous and rather asthmatic crooning. Whether
they are good to eat I can not say."
I tried a google search on inhuma and Brazil but all I came up with is a
reference to a Lake Inhuma.

http://www.net-serv.com/mcintyre/brazilian_adventure.htm

The only link I could find on this subject was a site created by an
elementary school teacher on Peter Fleming's book. She describes the Inhumas
as "mysterious", "said to have talons on it's wings", and an "object of some
sort of superstition among the Carajas"

Perhaps a book on the Carajas would yield more information. But this does
smell like the sort of thing that would attract Wolfe's attention.

Nice find!

--- Crush

--

---

From: Phoebe Davis <meezer_gal at yahoo.com>
Date: Mon, 22 Jul 2002 22:54:51 +0000

A bird question - how wonderful!  The inhuma is more commonly known as the Horned
Screamer, Anhima cornuta.  I saw the link that Crush found but was dissatisfied -- I
wanted to see a picture of the bird as I wanted to see a picture of Oreb some posts back.
 I found that Inhuma and Inhumas are cities or at least villages in Brazil - their
current weather can be viewed on the internet. Determined, I kept going.  The connection
between the horned screamer and the inhuma, which I surmised from a link using yet
another google search, was confirmed by this excerpt from the
capoeiradobrasil.com.br/dicionario of inhuma or Iúna, translated by Google: 

<<< Iúna - s. f. Corruptela of inhuma or anhuma . [ Of tupi ña ' one , ' black bird ',
with aglutinação of the article ] 1. Anseriforme bird, of the family of the anhimídeos (
Anhuma cornuta ). Master Maneca Brandão (" I sing It of the Iúna - the Saga of a Capoeira
", Itabuna/BA, 1ª ed.) he adds: " symbol of the wit and the matreirice , (...) the bird
really exists and inhabits heaths, charcos, lagoons, etc. The term " Iúna " is one
corruptela of its true name: Inhuma or Anhuma . It has the transport of a Peru, with long
legs and feet of great fingers, with two carpianos esporões in each wing, beyond a long
córneo thorn in the high one of the head. Its plumage is bruno blackish and black. [
Sin.: alicorne, anhima, cametau, cauintã, cavitantau, cauintau, inhaúma, inhuma, licorne,
unicorne, unicórnio. ] 2. Name given to one has touched of berimbau, very melodioso, used
in the game of the capoeira. Touch created by Bimba Master, for rasteiro, on game and
with balloons, used only for masters of Capoeira. >>>

According to the description, the horned screamer is similar to other almost prehistoric
looking birds of South America – it has claws on each wing (the carpianos esporoes) as
well as a hornlike (how apropos) extrusion, called a thorn above, on its head.  It has
been partially domesticated and used to protect flocks of chickens.  It certainly has
mystical associations for the Carajas and some connection to the game or dance of
capoeirado, although links are in Portugese or non-existant.   Here are a couple of links
-the first to a photo, the second to a drawing, the third to a recording of its most
astounding call:  
http://www.stockpix.com/stock/animals/endangeredspecies/9601.htm
http://www.interaktv.com/birds/speciesaccounts/hornedscreamer.html
http://www.junglephotos.com/sounds/hscreamersound.html

After my research (it was a slow day at work) I personally believe that the similarity in
name between our flyers and the obscure name of a rather prosaic domesticated bird to be
coincidence. Glad to be convinced otherwise.  Inhuman, Inhuma seems clear to me.
Different of course from the night chough which seems clearly picked for the species’
mythological connections.  IMHO of course!  

Phoebe

> smell like the sort of thing that would attract Wolfe's attention.

__________________________________________________
Do You Yahoo!?
Yahoo! Health - Feel better, live better
http://health.yahoo.com

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Tue, 23 Jul 2002 19:31:58 +0000

Phoebe Davis said:
It certainly has mystical associations for the Carajas and some connection
to the game or dance of capoeirado, although links are in Portugese or
non-existant...After my research (it was a slow day at work) I personally
believe that the similarity in name between our flyers and the obscure name
of a rather prosaic domesticated bird to be
coincidence.

I'm a little sorry to find out it's not a crypto-zoological creature. You're
probably right. It probably has nothing to do with Lupine Inhuma, but I'm
still going to make it a long-term goal to learn what "mystical
associations" they bore for the Carajas.

--Crush

--

---

From: Phoebe Davis <meezer_gal at yahoo.com>
Date: Tue, 23 Jul 2002 20:44:54 +0000

Great -- I'd love to know what you find out.

Phoebe

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 26 Jul 2002 22:57:38 +0000

> of a rather prosaic domesticated bird to be

I think you're right that it's a coincidence, but "prosaic"?  Did you
look at a picture, like the one at
<http://www.stockpix.com/stock/animals/endangeredspecies/9601.htm>?
Well, maybe it's no weirder-looking than a turkey.
...

Jerry Friedman

--

---

From: Fernando Q. Gouvea <fqgouvea at colby.edu>
Date: Fri, 26 Jul 2002 23:22:59 +0000

I'm 100% sure that the common name is a coincidence. Not only is the
derivation of inhumo/inhuma/inhumi pretty clearly from in+human, but also
the Brazilian bird is i-nhu-ma, with the "nh" getting pronounced like the
spanish n with a tilde. The completely different sound is the reason why I
never made the connection even though I'm sure I had heard about the bird.
(The name is presumably from some native language; it doesn't sound like
Portuguese.) 

Fernando

-- 

Fernando Q. Gouvea                      
Department of Mathematics          Editor, FOCUS and MAA Online
Colby College                      Mathematical Association of America
Waterville, ME 04901               http://www.maa.org
fqgouvea at colby.edu                      
==========================================================

If you live to the age of a hundred you have it made because very few
people die past the age of a hundred.
  -- George Burns

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Wed, 21 Aug 2002 22:11:32 +0000

Ok. I think it is (to me) absolutely conclusive that Gene Wolfe took the
word "Inhuma" from the Amazonian bird described in Peter Fleming's
"Brazilian Adventure". In fact, I think it is probable that "Brazilian
Adventure" was his source.

http://www.visualclick.com/~jwynn/GeneWolfe/LongSun/

-- Crush

-----Original Message-----
From: Phoebe Davis [mailto:meezer_gal at yahoo.com]
Sent: Tuesday, July 23, 2002 3:45 PM
To: urth at urth.net
Subject: RE: (urth) inhuma in brazil

Phoebe

--

--

---

From: Phoebe Davis <meezer_gal at yahoo.com>
Date: Tue, 27 Aug 2002 12:38:43 +0000

Thank you Crush - excellent detective work and a compelling conclusion.  I'm a believer!

Phoebe

__________________________________________________
Do You Yahoo!?
Yahoo! Finance - Get real-time stock quotes
http://finance.yahoo.com

--