Subject: (urth) Susan (Suzanne?) Delange

From: Stephen Case <scase at olivet.edu>
Date: Wed, 14 Aug 2002 01:26:10 +0000

The other day I came across something that may apply to the story Suzanne Delange and may or may not have been discussed before.  Of all the Wolfe I have read, that story is the one I understand the least, but from it comes my favorite Lupine quote.  It's the one that goes something like (I'm quoting from memory): "The thought that had so forcibly struck me was simply this: that every man has had in the course of his existence some extraordinary experience, some dislocation of all we expect from nature and probability of such magnitude that he might in his own person serve as living proof of Hamlet's hackneyed precept; but that he has-- nearly always-- been so conditioned to consider himself the most mundane of creatures, his mind, finding no relation to the rest of his life and this extraordinary event, has forgotten it."
     Anyway, I had always wondered what "Hamlet's hackneyed precept" was exactly. Perhaps you've all decided this to your own satisfaction, but if anyone hasn't: I think it must certainly be referring to the quote that's something like: "There are more things in Heaven and on earth, Horatio, than are dreampt of in your philosophy".  Am I right?  Is that what the list has come to except?  Or are there other ideas?

-Steve 

--

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Fri, 16 Aug 2002 14:46:28 +0000

on 8/13/02 8:26 PM, Stephen Case at scase at olivet.edu wrote:

> Anyway, I had always wondered what "Hamlet's hackneyed precept" was exactly.
> Perhaps you've all decided this to your own satisfaction, but if anyone
> hasn't: I think it must certainly be referring to the quote that's something
> like: "There are more things in Heaven and on earth, Horatio, than are dreampt
> of in your philosophy".  Am I right?  Is that what the list has come to
> except?  Or are there other ideas?

I think this was discussed before.  In any case, you're almost certainly
correct.

There's a moderately long discussion of "Suzanne Delage" in vols. 10 and 11
of the Urth archive which you might find interesting.  (Damien Broderick
later published an abridged compilation of it in the New York Review of
Science Fiction.)

--Adam

--