Subject: (urth) Smith & Wolfe: Robots

From: James Jordan <jbjordan4 at cox.net>
Date: Mon, 09 Sep 2002 18:53:54 +0000

Oh, yeah. It's very clear in Smith. Something like: Language is a sign of 
the "image of God" wherever it is found. Speaking is linked with free will 
is linked with worship.
         I asked Wolfe years ago about Smithian influence on him, and he 
said he was not aware of any. He had not read all of Smith, but after our 
conversation said he thought he'd better. (I was very surprised at his 
answer, BTW, since I thought all "literary SF types" were into Smith; you 
know, LeGuin, Ellison, etc.)
         Still, if he'd read very many, he'd've encountered underpeople and 
robots. And "Dead Lady" is a much anthologized classic.
         Yet, the motif is so broad that "great minds think alike" could 
easily account for it. From "The Island of Dr. Death and Other Stories" we 
know that Wolfe had absorbed Wells's early exploration of the theme.
         FWIW.
         And BTW, thanks for the reminder of one of the most beautiful 
pieces in all SF.

Nutria

At 09:30 AM 9/9/2002, you wrote:
>The robots in "The Dead Lady Of Clown Town".
>
>Lady Panc Ashash, stuck in a robot body as a travel guide:
>
>and the fighter robots sent to kill D'Joan
>
>
><quote>
>
>This is what we all remember: the first authentic picture tape of the entire
>incident:
>
>The gold and black sergeant, his milky eyes staring at the Lady Panc Ashash
>
>The Lady herself, in the pleasant old robot body, lifting a commanding
>hand.
>
>Elaine, distraught, half-turning as though she would grab the robot by his
>right arm. Her head is moving so rapidly that her black hair swings as she
>turns.
>
>Charley-is-my-darling shouting, "I love, love, love!" at a small hand-
>some man with mouse-colored hair. The man is gulping and saying nothing.
>
>All this we know.
>
>Then comes the unbelievable, which we now believe, the event for which
>the stars and worlds were unprepared.
>
>Mutiny.
>
>Robot mutiny.
>
>Disobedience in open daylight.
>
>The words are hard to hear on the tape, but we can still make them out.
>
>The recording device on the police ornithopter had gotten a square fix on
>the face of the Lady Pane Ashash. Lip-readers can see the words plainly;
>non-lip-readers can hear the words the third or fourth time the tape is run
>through the eyebox.
>
>Said the Lady, "Overridden."
>
>Said the sergeant, "No, you're a robot."
>
>"See for yourself. Read my brain. I am a robot. I am also a woman. You
>cannot disobey people. I am people. I love you. Furthermore, you are
>people. You think. We love each other. Try. Try to attack."
>
>"I cannot," said the robot sergeant, his milky eyes seeming to spin
>with excitement. "You love me? You mean I'm alive? I exist?"
>
>"With love, you do," said the Lady Pane Ashash. "Look at her," said the
>Lady, pointing to Joan, "because she has brought you love."
>
>The robot looked and disobeyed the law. His squad looked with him.
>
>He turned back to the Lady and bowed to her: "Then you know what we
>must do, if we cannot obey you and cannot disobey the others."
>"Do it,"she said sadly, "but know what you are doing. You are not really
>escaping two human commands. You are making achoice. You. That makes
>you men."
>
>The sergeant turned to his squad ot man-sized robots: "You hear that?
>
>She says we are men. I believe her. Do you believe her?"
>
>"We do," they cried almost unanimously.
>
>This is where the picture-tape ends. but we can imagine how the scene
>was concluded. Elaine had stopped short, just behind the sergeant-robot.
>The other robots had come up behind her. Charley-is-my-darling had
>stopped talking. Joan was in the act oflifting her hands in blessing, her
>warm
>brown dog eyes gone wide with pity and understanding.
>People wrote down the things that we cannot see . . . .
>
>
></quoite>
>
>
>
>And many more
>
>
>     hartshorn
>
>
>
>----- Original Message -----
>From: "Dan'l Danehy-Oakes" <ddanehy at siebel.com>
>To: <urth at urth.net>
>Sent: Monday, September 09, 2002 5:58 PM
>Subject: RE: (urth) Heavy Hyacinth
>
>
> > Hartshorn wrote ...
> >
> > > The robots in Smith's stories may be precursors of the chems
> > > and of the many "moral" mechanisms in Wolfe's stories (which
> > > reach as far back as the guard robots in 5HC)
> >
> > ...okay, I'm blanking. The only robots I remember from
> > Smith are the Manshonyaggers, which I somehow can't really
> > think of as "moral." What am I forgetting ...
> >
> > --Blattid
> >
> >
> > --
> >
> >
>
>
>--

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 09 Sep 2002 16:30:02 +0000

Yes.  At 46, I really should not be moved to tears when I read again a
passage from an SF story I have read thirty or forty times before.

Thank you for the information on Wolfe and Smith - I am surprised: I had
thought it was certain that Wolfe read him & knew him.

    hartshorn

----- Original Message -----
From: "James Jordan" <jbjordan4 at cox.net>
>          thanks for the reminder of one of the most beautiful
> pieces in all SF.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 09 Sep 2002 20:20:52 +0000

> Oh, yeah. It's very clear in Smith. Something like: Language 
> is a sign of the "image of God" wherever it is found.
> Speaking is linked with free will is linked with worship.

H'mmm. An interesting, if questionable ... what would it be? 
Pneumatological? ... point of view ... where "questionable" 
is not intended as a pejorative term, since an SF writer is 
free to take any hypothesis she chooses as a given from which 
to extrapolate, and, at any rate, Smith lived and died before
computers were able to produce plausible language ... your
mileage may vary of course regarding whether they can today.

At any rater, this would seem to imply freewill for the 
manshonyaggers, which I find highly dubious, but that's for 
another list or something. 

Come to think of it, don't the taluses (tali? Taliim? 
Talae?) have a status in the Whorl not unlike that of the 
manshonyaggers? And a talus does seem to have a certain 
amount of free will ... H'mm. So does Oreb. Not at all 
sure about Tik; we don't know him well enough.

Okay, it becomes more interesting when you dig into it.
And there's the whole question of "standing orders," I
suppose, which suggests at least some of the limitations 
under which any plausible conception of free will must 
operate ... Good Lord, is there _anything_ these books
_aren't_ about?

> I asked Wolfe years ago about Smithian influence on 
> him, and he said he was not aware of any. He had not
> read all of Smith, but after our conversation said he
> thought he'd better. 

Well, and it's possible he had read at least most of it
-- it's kind of surprising how little Smith there is,
considering the breadth and depth of his impact on the
"genre." (The only name I can think of to compare in this
connection is Stanley Weinbaum.) 

> robots. And "Dead Lady" is a much anthologized classic.

yes/no. The core Smith stories, the ones you can't seem to
avoid if you read much "classic" SF at all, would be "Scanners
Live in Vain," "The Ballad of Lost C'Mell," and _maybe_ "Alpha
Ralpha Boulevard*" or "The Game of Rat and Dragon." Note that I
am not claiming these as "the best" or anything -- just the
ones anthologized to the point of chestnuticity.

-----
* My personal favorite, and one of two short stories (the
  other being Tiptree's "The Women Men Don't See") that have
  had major effects on the direction of my own life.
-----

> Yet, the motif is so broad that "great minds think alike"
> could easily account for it. 

As also could "It'll steam engine when it comes steam engine 
time," my favorite expression of the idea that certain ideas 
seem to float about in the cultural aether, waiting to be 
grabbed and instantiated. "Wells's early exploration of the
theme" is right; and, come to think of it, the aforementioned 
Weinbaum's "A Martian Odyssey" is another well known approach 
to it from another angle, as is Heinlein's "Jerry Is A Man."
And, doubtless, many others, down to "Rachel in Love"...

You one-one-two, he one-one-two.

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 09 Sep 2002 18:14:21 +0000

----- Original Message ----- 
>Alpha Ralpha Boulevard*" .
> 
> -----

I'd love to know how: but I won't ask.  

    hartshorn

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 09 Sep 2002 18:18:06 +0000

----- Original Message ----- 
> grabbed and instantiated. 

"The Quest Of Saint Aquin" would seem another possible precursor.

    hartshorn

--

---

From: William Ansley <wansley at warwick.net>
Date: Tue, 10 Sep 2002 03:59:14 +0000

>You one-one-two, he one-one-two.

One-one-two yes, two-two-four no!

What a rush to be reminded of Cordwainer Smith and Stanley G. 
Weinbaum all in the space of a few messages. Both of these authors 
had a much greater mind blowing effect on me than Wolfe, but that's 
only natural because I came to both of them at a much earlier age. In 
fact "A Martian Odyssey" was the first SF I ever read and I still 
remember it vividly.

Thanks everyone!
-- 

William Ansley

--