Subject: RE: (urth) Gnostic Wolfe vs CE Wolfe

From: James Wynn <crushtv at hotpop.com>
Date: Fri, 25 Oct 2002 19:47:38 +0000

Tom said:
Gnostics (as far as we know) weren't all that pessimistic, really.
Compared to doctrines like Sheol and predestination, Gnostics
were positively euphoric.

It's best to read this entire entry [on Gnosticism from the CE) as an
outdated (almost 100 year old) polemic by an ancient enemy of the Gnostics,
rather than a serious analysis.

Crush responds:
My interest in the CE is primarily in its influence on Wolfe's views and
images. Wolfe's a bit of an antiquarian. He consistently incorporates
statement's works by writers such as Graves and Sharpe uncritically -
without worrying about whether they conform to the latest data (or in Graves
case, whether they are textually supportable). That said, I don't see how
one can say the article is not a "serious analysis". I'd be curious to know
how 20th century discoveries of Gnostic documents would alter (rather than
augment) what's covered in this article.

This article seems to clearly delineate Gnostic pessimism as relating to
Creation and it's Creator. Even Calvinist Protestantism doesn't claim that
Creation was wrong from its inception by an evil god; only that it is
"fallen"--totally so. They claim it was made perfect by a perfect and doting
Creator. There are better authorities on Gnosticism on this list than me,
but it seems to me even *that* somewhat pessimistic religious view is
incompatible with Gnostic doctrine as I understand it.

I guess I have to agree with you that Wolfe seems to have created a world
that can only conform the Gnostic model. His purpose in doing so? I don't
know. He could be doing it to argue against it, or he may be conceding
*some* of Gnosticism's points-of-view and redirecting them based on his
worldview.

--- Crush

--

---

From: tom <tom at bitterman.net>
Date: Mon, 28 Oct 2002 16:17:32 +0000

James Wynn writes:

> [...] That said, I don't see how
> one can say the article is not a "serious analysis".

The article does a decent job of noting sources and summarizing the
positions of various scholars.  It fails, however, to provide an objective
view of Gnostic doctrine.  This is due, at least in part, by a lack
of primary sources.  Arendzen compounds this by his repeated choice of
pejorative phrases to describe Gnosticism: "mad hope",
"pseudo-intellectual", "pretended to be", "spread as a fungus",
"stupefying roar of bombast", and so on.  It also leaves out the
interesting topic of how Gnosticism influenced (and was influenced
by) early Catholicism.

> I'd be curious to know

The findings at Nag Hammadi and (to some extent) the Dead Sea Scrolls
could lessen the author's use of secondary, antagonistic sources.  The
author had at hand a mere fraction of the material now available.  A
newer version would involve a major overhaul of his textual evidence.

Given the article's (necessary) paucity of details concerning the
various Gnostic doctrines, Wolfe certainly had other sources.

I might suggest Elaine Pagels' _The Gnostic Gospels_ for those looking
to read up on the Gnostics, or the Amazon.com Listmania entries:
_Gnostic Starter Library_ and _Coptic Gnostic Library at Chenoboskion_.
For a more modern, popular take, read Philip K. Dick's final three
novels (_Valis_, _The Divine Invasion_, _The Transmigration of
Timothy Archer_).  The Whorl looks a lot like The Black Iron Prison
and Fats's laser beam is the same deus ex machina as the portals
(although Silk is nothing like Horselover Fats).  On the web (although
baised): http://www.gnosis.org/naghamm/nhlintro.html

> incompatible with Gnostic doctrine as I understand it.

Gnostics had a variety of beliefs about the material world, ranging from
it being evil to simply irrelevant.  A common thread is the idea that the
material world is not as important as the spiritual one, an idea they
shared with Christianity.

Maybe I'm missing the meaning of pessimism, but salvation through gnosis
seems a lot less pessimistic than predestination.

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Mon, 28 Oct 2002 16:59:02 +0000

First of all, thanks for the recommended readings on Gnosticism.

Tom said:

Crush responds:
Perhaps he did. But the CE strikes me as a touchstone of his. He has other
sources for Greek mythology as well, but he returns to Graves' works again
and again for how to view them.

Tom said:

Crush responds:
I'm certain you're more qualified on this issue than I am. I presume you are
correct about the variety of view points in Gnosticism regarding the created
world. Still, J.P. ARENDZEN's view of Gnosticism does not strike me as at
odds with view of it by the Gospel of John, with Revelation, with Jude, or
the letters of Paul. I realize, of course, these are the *non-gnostic*
Christian texts, yet I presume they are Wolfe's as well.

Tom said:

Crush responds:
Hmmm. It seems to me you are confusing "predestination" with "fatalism." An
easy mistake, but they're not the same thing.

--

---

From: Josh Geller <dclxvi at dclxvi.best.vwh.net>
Date: Mon, 28 Oct 2002 17:01:41 +0000

>> Gnostics (as far as we know) weren't all that pessimistic, really.

Modern ones generally aren't.

>> rather than a serious analysis.

You should see their article on Bruno.

> to read up on the Gnostics,

Why? The Nag Hammadi library is readily available.

J.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 28 Oct 2002 17:09:41 +0000

> I might suggest Elaine Pagels' _The Gnostic Gospels_ for 
> those looking to read up on the Gnostics, or the Amazon.com 
> Listmania entries: _Gnostic Starter Library_ and _Coptic 
> Gnostic Library at Chenoboskion_. For a more modern, popular 
> take, read Philip K. Dick's final three novels (_Valis_, _The 
> Divine Invasion_, _The Transmigration of Timothy Archer_).  

Even better, I think, would be the various collection of his
late letters and notebooks which have been published. Probably
the most relevant among the rather overwhelming Dickiana which
have been printed would be IN PURSUIT OF VALIS: SELECTIONS 
FROM THE EXEGESIS (which is rather jaggedly edited but contains
much good stuff); THE SHIFTING REALITIES OF PHILIP K. DICK:
SELECTED LITERARY AND PHILOSOPHICAL WRITINGS (which I haven't
read but looks quite interesting; and WHAT IF OUR WORLD IS 
THEIR HEAVEN? THE FINAL CONVERSATIONS OF PHILIP K. DICK (which
I enjoyed immensely).

> The Whorl looks a lot like The Black Iron Prison and Fats's 
> laser beam is the same deus ex machina as the portals 

Actually I would compare Dick's/Fat's "pink laser beam" to
the opening scene of NIGHTSIDE -- that is, Silk's enlightenment.
Dick describes the laser beam in terms strikingly similar to
what happens to Silk -- it supposedly filled his head with 
information, some of it stuff he had no way of knowing but was
able to confirm (such as his infant son's undiagnosed hernia),
and took a very long time subjectively compared to a very
short objective time.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 28 Oct 2002 17:19:14 +0000

A few fussy points for philosophical clarity.

> >> Compared to doctrines like Sheol and predestination, Gnostics were 
> >> positively euphoric.

Actually, one common meaning, and _the_ basic philosophical 
meaning, of "pessimism" is very much in line with Gnostic 
doctrine; see definition 2a. below (from 
www.m-w.com/cgi-bin/dictionary):

   Main Entry: pes*si*mism
   Pronunciation: 'pe-s&-"mi-z&m also 'pe-z&-
   Function: noun
   Etymology: French pessimisme, from Latin pessimus 
              worst -- more at PEJORATIVE
   Date: 1815
   1 : an inclination to emphasize adverse aspects, 
       conditions, and possibilities or to expect the
       worst possible outcome
   2 a : the doctrine that reality is essentially evil 
     b : the doctrine that evil overbalances happiness 
         in life

To call someone a "pessimist" in common speech is to
say he's a glass-half-empty-ist. But to call someone
a "pessimist" in philosophical dialogue is to say that
they believe that "this world sucks." 

(Which, I might add, is _not_ a basic Christian 
doctrine; Christianity teaches that the world was made
by a good God -- this is the opposite of Gnosticism! 
-- and that, though fallen, it is in its basic nature
good -- "Good looked at" [everything he made] "and
saw that it was good.")

--

---

From: Josh Geller <dclxvi at dclxvi.best.vwh.net>
Date: Mon, 28 Oct 2002 17:25:02 +0000

> www.m-w.com/cgi-bin/dictionary):

You're talking about Gnosticism as if all Gnostics think and believe
alike.

This is not the case.

.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 28 Oct 2002 17:47:32 +0000

Josh Geller writes:

> You're talking about Gnosticism as if all Gnostics think and 
> believe alike.
> 
> This is not the case.

My apologies; since so many people (including some on this list)
speak of Christianity as if all Christians thought and believed
alike, I should know better. Is there, then, a form of Gnosticism
that does _not_ teach that the world of matter is the false and
illusory creation of a false and illusory god, and a barrier to
knowledge of the true God and the true reality?

--

---

From: Josh Geller <dclxvi at dclxvi.best.vwh.net>
Date: Mon, 28 Oct 2002 17:55:54 +0000

> knowledge of the true God and the true reality?

Right.

.

--

---

From: tom <tom at bitterman.net>
Date: Mon, 28 Oct 2002 21:06:22 +0000

> First of all, thanks for the recommended readings on Gnosticism.

My pleasure.  I've certainly got a lot more out of this list than
I've contributed.

> easy mistake, but they're not the same thing.

I think I've got it right.  By predestination I mean the family that
includes what the CE describes as: "It was Calvin who elaborated the
repulsive doctrine that an absolute Divine decree from all eternity
positively predestined part of mankind to hell and, in order to obtain
this end effectually, also to sin.", and its Catholic cousin.

Basically, that God knows whether you're going to hell or not before
you're born.  Now that's pessimism.

In any case, Wolfe doesn't seem to hold that view.  I'm unaware of
any character of his espousing it, in any case.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 28 Oct 2002 21:33:45 +0000

If this is getting too far off topic, someone please yell at
me. I think it retains relevance as a discussion of what, as
a Catholic, Wolfe's views of certain issues might be.

Tom writes:

> I think I've got it right.  By predestination I mean the 
> family that includes what the CE describes as: "It was Calvin 
> who elaborated the repulsive doctrine that an absolute Divine 
> decree from all eternity positively predestined part of 
> mankind to hell and, in order to obtain this end effectually, 
> also to sin.", and its Catholic cousin.

Not sure what you mean by "its Catholic cousin." Catholics
are neither fatalists nor predestinationists ... the Catholic
view involves what I call a "binocular view."

With one eye, you look from within Time. Each of us, within
Time, is free in the existential sense that, though one is
not free to choose the facticity of one's life, one is 
absolutely free to choose (what the pessimistic/atheistic
existentialists call being "condemned" to choose) how one 
will respond to that facticity: noting, however, that the 
facticity of one's life presents inherent limits to one's
freedom. For example, one is not free to flap one's arms and
fly to Mars. More subtly, if one chooses to go to Rome, one
is not free to be in Carpathia at the same time. Further, if 
one has certain neurological conditions, one is not free to 
behave in certain ways which might otherwise be physically 
possible, or to _not_ do some things. 

With the other eye, you strain to look from the point of
view of Eternity. To God, outside Time, all moments are 
eternally _present_ from the very act of Creation; and as
such, all the free choices of all freely-willed creatures
are always-already known to God. As a simple example, 
though I freely choose, at this moment, to write this 
response, God always-already knows, from the moment of
Creation, that I choose/will choose/have chosen to write 
this response. Thus, from the moment of Creation, God 
always-already knows which creatures will choose (by the
totality of their life's free choices) to be damned, and 
which will choose to be saved.

The Church also teaches that God intervenes in many, if
not all, lives, to influence (but never force) creatures 
to choose salvation. This influence is usually subtle and
is referred to as _grace_. When it is blatant, it is called
a miracle.

> Basically, that God knows whether you're going to hell or not 
> before you're born.  Now that's pessimism.

Not really, because the word "before" is irrelevant; it makes
the assumption that God decides for you to be damned. Further,
it is equally true to say that God knows "before" whether you're
going to Heaven or not; if the one is pessimism, why would the
other not be optimism? 

> In any case, Wolfe doesn't seem to hold that view.  I'm 
> unaware of any character of his espousing it, in any case.

Silk sums a lot of this stuff up rather neatly in one of 
the LS books by suggesting that "freedom" is the ability 
to say, "Not as I will, but as You will." I'm misquoting 
badly, but I think I have the gist.

--

---

From: tom <tom at bitterman.net>
Date: Tue, 29 Oct 2002 15:58:46 +0000

> a Catholic, Wolfe's views of certain issues might be.

It _is_ straying a bit.  On the other hand, this brings up the
question: given multiple Severians, what happened to the "failed"
ones after they died?

> are neither fatalists nor predestinationists ...

The CE describes Catholics as predestinationists in the entry
for _predestination_, subtitle _II. The Catholic Dogma_.

> the Catholic

(good summary of complex stuff deleted for space)
According to the CE, there are at least two different theories
about how that works.  Wolfe seems to favor the Thomist theory:

"God, by an absolute decree and without regard to any future
supernatural merits, predestined from all eternity certain men
to the glory of heaven, and then, in consequence of this decree,
decided to give them all the graces necessary for its
accomplishment."

This is certainly the case for Silk - he's got all the good
stuff.  He's gifted, extremely well-suited for the mission
before him.  All without effort on his part.

Now, for a minimum of theological nitpicking.

> Not really, because the word "before" is irrelevant;

The word "before" is the point.  Assume God set up a box with a
big red button.  The button was labelled "Your Afterlife", and
by pushing it you'd find out where you were going after you died.
You push the button and get the answer.  Kinda makes the rest
of your life pointless, doesn't it?  You know where you're
gonna go, and there's no changing it.  Now that's pessimism.

It's interesting to look at leaving the Whorl as a sort of
death-experience, along with payoff.  The inhabitants either
get a lander going to heaven (Blue) or hell (Green).  Where
they go is predestined (the landers are set ahead of time by
somebody else), but the people inside don't know.  The
difference between Pas and God is that for Pas it's random,
for God it's based on merit.

> it makes the assumption that God decides for you to be damned.

The whole subject is terribly complicated, but I think this view
can be supported.

> --Blattid

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 01 Nov 2002 23:45:43 +0000

> > Divine Invasion_, _The Transmigration of Timothy Archer_).

(Piggybacking after an ill-advised deletion)

Some might also enjoy _The Wrestler's Cruel Study_, by Stephen Dobyns. 
Not very Wolfean, but fun.
...

Jerry Friedman

__________________________________________________
Do you Yahoo!?
HotJobs - Search new jobs daily now
http://hotjobs.yahoo.com/

--