Subject: (urth) King Jesus/Autarch Severian/Calde Silk - Part One

From: Don Doggett <harlekin at earthlink.net>
Date: Sun, 10 Nov 2002 22:58:11 +0000

Hello everyone.  This is my first post, though I've been lurking around for
months soaking in the great conversation and waiting for an interesting
topic of my own.  Whamo!  As chance would have it, I had just finished my
second reading of TBotNS when I came across a book I had never heard of
before:  King Jesus by Robert Graves.  I immediately bought it and read it.
To me it was a revelation, not just because it's an incredible and heretical
work
of art, but because there are so many themes in it that echo through NS, LS,
and SS.  In some ways (imho, of course) NS is a reworking of Graves' work
(why had I never heard of this book before?).  But enough intro.  I'll dive
right in.  I think a list is easiest.

1. This is the obvious one.  Severian's lameness and the wound on his face.
This applies to Silk as well (at least the limp) but this has been discussed
before so I'll move on.

2. This one is marginal but interesting.  Dorcas appears in KJ as the
playmate of the boy Jesus.  While they are playing "Noah's Ark" she becomes
frightened and runs away.  It's on p.166 and it reads like Dorcas and
Severian's relationship writ small.

3. Jesus in KJ is a product of the manipulation of bloodlines by devotees of
the triple goddess with the goal of creating the second Adam.  He is also
the grandson of King Herod.  Simon son of Boethus to Herod Antipater (Jesus'
father): "What if this latest millennium should close with the appearance of
a King who combines all the qualities of his predecessors:  true born like
Adam, sinless like Enoch, faithful like Abraham, wise like Solomon?" p.64
Malrubius to Severian in Citadel:  "In you all the divergent tendencies of
our race may have achieved synthesis."  Silk is also an engineered man
displaying most of these qualities.  Jesus' cousin John the Baptist is also
a product of these sorts of machinations, by adherents to the Goddess. (I
immediately thought of Scylla, the undines and the Mother)

4. Severian's multiplicity of personalities has it's echo as well:  "But
Apollo, who contains within himself the shades of numerous gods and demons
is now the sole master of Delphi." p.245 (I'm offering specific quotes, but
these themes run throughout the book.  It has to be read to be appreciated,
unless I'm just waay off base)

5. Jesus to Mary the Hairdresser (Magdalene) servant of the Goddess:
"Therefore my fate will be as the Father ordains, not as your mistress
ordains.  I am released from the jurisdiction of the Female;  I have come to
destroy her works."  This conflict is reflected in NS and LS and especially
in SS when the narrator worries over the intentions of the Mother.  This is
also the Jesus parallel that Mantis was searching for long long ago
regarding Severian's execution of Prefect Priscia in UotNS.

6.  Typhon.  In KJ Herod seeks to reestablish the worship of the sun god
Set-Typhon.
In addition one of Jesus' marks of true kingship is a typhonic or red beard.
This ties Typhon in NS and LS to both the red sun, which Severian the New
Sun vanquishes, and to Herod.  To further bolster this, Silk is described as
having a reddish gold beard.

7.Graves says somewhere in the book that the sun god gives birth to himself.

8. And last, at the end of King Jesus/Short Sun Jesus/Silkhorn departs in a
ship with Mary the mother/Maytera Marble, Mary the wife of Jesus/Nettle, and
Mary the Hairdresser/Seawrack who is the servant of the Goddess/Mother.
Note also the Arthurian parallel.

I hope that I am not rambling incoherently but I find my discovery very
exciting.  It's given rise to some tenuous theories that I will post in Part
two so as not to make this too long.  Thanks for bearing with me.
D.D.

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 12 Nov 2002 18:11:28 +0000

First, let me second Roy C's words of welcome and express 
pleasure in reading your interesting and articulate first
posts.

> ... I had just finished my second reading 
> of TBotNS when I came across a book I had never heard of
> before:  King Jesus by Robert Graves.  I immediately bought 
> it and read it. To me it was a revelation, not just because 
> it's an incredible and heretical work of art, but because 
> there are so many themes in it that echo through NS, LS, and 
> SS.  In some ways (imho, of course) NS is a reworking of 
> Graves' work (why had I never heard of this book before?).

OK; here's my primary point of contention. I do not think it
reasonable to suppose that NS is a reworking of King Jesus,
because Graves's world view is utterly at odds with Wolfe's.
Graves is, as you note, "heretical*" while Wolfe is a 
believing and practicing Catholic Christian**. As such, he
may write novels which are not _explicitly_ Christian, or
even novels (such as the "Soldier" books or THERE ARE DOORS)
which take non-Christian deities as their givens; but even
these will have at their base the worldview of Catholicism
-- a worldview which is Christian in some very specific ways:
it emphasizes the importance and value of the material/sensible 
world; it is extremely sacramental and formal, at times almost 
legalistic; and, more than any other Christian body, it places
huge value on what Charles Williams called the "economy of 
exchange" -- bearing one another's burdens, praying for one 
another, praying to/with/for the departed-in-Christ. We may
expect to find, and we do find, traces of all this throughout
Wolfe's work.

-----
* Actually, that word doesn't really apply, because heresy 
  is dangerously false belief within the context of a 
  religious community; as a non-member of a Christian 
  community Graves could not be a Christian heretic. The
  technical term of condemnation, if you want one, would
  be "infidel," one who does not believe. 8*) 
**Some people (on this list and elsewhere) seem to find
  this fact irritating and try to ignore it when interpreting
  Wolfe's work. To my mind, this is like trying to interpret,
  say, the novels of Jean-Paul Sartre without taking
  existentialism into account.
-----

Given that, Graves' thesis in KING JESUS is going to be
fundamentally alien to Wolfe's worldview. He may (for all I 
know) value KING JESUS as a work of art. But if there is 
any sense in which NS is a "reworking" of KJ, it would have 
to be an extremely radical one, it would have to be 
a reworking which takes some of Graves' material and wrenches 
it _back_ into a context in which there is only one true God, 
in which Jesus is not a merely-human agent but the actual and
unique incarnation of that God, in which Jesus had not come 
to "destroy the works" of the female but to save humanity 
from sin and death.

(In fairness to your thesis: Yes, there is a streak in Wolfe's 
work which trends that way -- a streak which can uncharitably 
be called misogynistic, or more charitably the failure of an 
older man to shuck off certain negative values of the culture
in which he was raised.)

But Severian Narrator does not serve primarily to "destroy 
the works" of the Female -- nor do Silk or the Narrator. 
All of them serve primarily as liberators of their people 
from various kinds and consequences of sin. Severian, the 
New Sun, liberates the people of Urth (at a terrible cost) 
from the slow death which results from their behavior when 
they were imperial masters of space. If there is a single 
figure which represents this sin, it is not a woman, but 
Typhon.

(Silk may be a "christ figure" but he is at least as much a 
figure of Moses. As such, he is a prophet who leads his 
people forth from "that iron foundry, Egypt" -- or, dragging 
forth the requisite Gnostic allusion, Philip K. Dick's "black
iron prison" -- but is not permitted to enter the Promised 
Land himself. And the Narrator is a much more complex and 
ambiguous figure, whose meaning I believe we are only 
beginning to tease out, after the initial, somewhat hostile, 
reaction to the ending of SS.)

The real problem is that you've made a lot of surface
connections, but I don't see a smoking gun, as it were
-- that is, something which uniquely and unambiguously
ties NS to KJ, something which points directly at KJ and
no other work as something which Wolfe is using as a 
model. This kind of surface connection can be found 
between almost any two rich and complex works of 
narrative literature; I'm not going to proceed through 
the exercise, but I believe one could find similar 
connections between NS and, say, OLIVER TWIST, or 
PILGRIM'S PROGRESS.

> 1. This is the obvious one.  Severian's lameness and the 
> wound on his face. This applies to Silk as well (at least the 
> limp) but this has been discussed before so I'll move on.

Well, that is an image that is found all over literature;
some of the most obvious referents include the wounded 
Fisher-King of the Wasteland (in the Grail cycle), Tamurlane, 
and, if I recall correctly, Marcus Aurelius (whom I have 
never studied myself so I'm spouting my memory of others' 
posts on this subject). 

> 2. This one is marginal but interesting.  Dorcas appears in 
> KJ as the playmate of the boy Jesus.  While they are playing 
> "Noah's Ark" she becomes frightened and runs away.  It's on 
> p.166 and it reads like Dorcas and Severian's relationship
> writ small.

Actually, this is straining for a connection whose explanation
is much simpler ... Humans of the Commonwealth (as Wolfe has 
made clear) all have the names of Christian saints. Dorcas is 
named for the woman Peter raises from the dead in Acts 
chapter 39, vv 36-41, -- who is also (rather confusingly) 
called Tabitha. The resonance with Dorcas in NS being raised 
from the lake of the dead by Severian and/or the Claw leaves, 
I think, no reasonable room for doubt. 

_Could_ Wolfe also be referring to Graves' Dorcas? Of course; 
but lacking a smoking gun connection, I don't see it.

> 3. Jesus in KJ is a product of the manipulation of 
> bloodlines by devotees of the triple goddess with the 
> goal of creating the second Adam.  

Now, see, this is exactly the sort of thing I expect
Wolfe would reject utterly. Jesus for a Christian is
the end product of a carefully preserved blood line, 
but _not_ one manipulated by humans for any such purpose.
(But now you have me wondering about Frank Herbert and
the Bene Gesserit!)

> He is also the grandson of King Herod.

We know with reasonable certainty who Severian's maternal 
grandparents are. For the paternal line, well, Wolfe 
deliberately keeps that mysterious and, though many 
speculations have been offered, none has really proven
satisfactory. I suggest that the mystery is deliberate,
and intended to reflect the orthodox Christian belief
that Jesus had no human father.

> Simon son of Boethus to Herod Antipater (Jesus'
> father): "What if this latest millennium should close with 
> the appearance of a King who combines all the qualities of 
> his predecessors:  true born like Adam, sinless like Enoch, 
> faithful like Abraham, wise like Solomon?" p.64 Malrubius to 
> Severian in Citadel:  "In you all the divergent tendencies of 
> our race may have achieved synthesis."  

I think it a little difficult to see Severian as trueborn,
and quite difficult to see him as sinless or faithful. 
(Wise is a whole nother question.) 

> 4. Severian's multiplicity of personalities has it's echo as 
> well:  "But Apollo, who contains within himself the shades of 
> numerous gods and demons is now the sole master of Delphi." 

I'm really not clear on the relevance of Apollo to Severian.

> [Graves has Jesus say:] "...I am released from the 
> jurisdiction of the Female;  I have come to destroy her 
> works."  This conflict is reflected in NS

How, precisely?

> and LS and 
> especially in SS when the narrator worries over the 
> intentions of the Mother.  This is also the Jesus parallel 
> that Mantis was searching for long long ago regarding 
> Severian's execution of Prefect Priscia in UotNS.

This is probably your single best argument, in that it
_does_ explain something new in a satisfactory manner...
but, I don't know.

> 6.  Typhon.  In KJ Herod seeks to reestablish the worship of 
> the sun god Set-Typhon. In addition one of Jesus' marks of 
> true kingship is a typhonic or red beard. This ties Typhon in 
> NS and LS to both the red sun, which Severian the New Sun 
> vanquishes, and to Herod.  To further bolster this, Silk is 
> described as having a reddish gold beard.

A connection like this between Herod and Typhon is very 
cool, but ... well, so what? Typhon's primary "function" in
the Christ-walk of Severian is as Satan tempting him in the
desert.

(Incidentally, this definition of "typhonic" does not appear 
in any dictionary I have been able to look in, though I admit 
that I have not currently got access to an OED. The only 
definition I could find was, basically, of or pertaining to 
typhoons. I suspect Graves was referring to _something_ but
I don't know what.)

> 7.Graves says somewhere in the book that the sun god gives 

That would be pure Egyptian mythology. But Severian, well,
doesn't.

> 8. And last, at the end of King Jesus/Short Sun 
> Jesus/Silkhorn departs in a ship with Mary the mother/Maytera 
> Marble, Mary the wife of Jesus/Nettle, and Mary the 
> Hairdresser/Seawrack who is the servant of the 
> Goddess/Mother. Note also the Arthurian parallel.

The Arthurian parallel, yes. The other ... well, since
the Arthurian thing is so clear, we're once again short
a smoking gun.

*****

Okay, some quick comments on Part Two.

> Typhon is not Severian's father.  I believe that Ymar is.
> More correctly, Ymar is the original Severian [...]

Umm, no. The original Severian is Severian. The wanderers
up and down the Corridors of Time have made ... adjustments
... to Severian's life. He is a revised edition.

> I believe the mausoleum where Severian played is Ymar's.  

Actually, I think it's Scylla's, isn't it?

> One parallel that I forgot to mention between Graves'
> Jesus and Severian and Silk is that none of them are
> truly divine.  

But Wolfe's Jesus is ... which is, semi-paradoxically,
_why_ Severian isn't.

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 16 Nov 2002 00:04:50 +0000

--- Dan'l Danehy-Oakes <ddanehy at siebel.com> wrote:
> Don:
...> > 8. And last, at the end of King Jesus/Short Sun 
> the Arthurian thing is so clear, we're once again short

To me, this is Don's "smoking-est gun".  It's extremely bizarre that Silk
"sails" away with Horn's wife and mistress, but according to Don, King
Jesus sails away with his wife and a former prostitute.  (Does Graves'
Jesus have sex with Mary the Hairdresser?)  Considering the parallels Don
notes, the correspondence here is far better than that with Arthur's
half-sister Morgan Le Fay, the Queen of the Wasteland, and the Queen of
Norgales, as in Malory.  (Unless there's a version of the Arthur legend
where the three queens are Igraine, Guenevere, and Morgause?)

Jerry Friedman

__________________________________________________
Do you Yahoo!?
Yahoo! Web Hosting - Let the expert host your site
http://webhosting.yahoo.com

--