Subject: (urth) Recollect ther craws, bucky?

From: Charles Reed <cmreed at link.com>
Date: Wed, 13 Nov 2002 14:34:20 +0000

Hello everyone.

I'm not a complete stranger here, but I haven't been a frequent 
participant, either.  Still, I was hoping that somebody could help me 
out.  I've just completed my second reading of the Short Sun books and 
have at least one question that I haven't been able to figure out. 
 Allow me to set the stage:

At the very end of Chapter 12 in RttW, Horn finally arrived at Ermine's 
after several interesting adventures (visiting the Sun Street manteion, 
meeting and having a drink with his father, being waylaid by Olivine at 
the Calde's palace and taken into the palace through a secret gate, 
visiting the room he and Nettle stayed in for a short time (I think), 
bathing and getting clean clothes, shriving and then receiving an eye 
from Olivine).  Patera Gulo had been at Ermine's ahead of him, looking 
for Silk, but all that Horn wanted to do was to lie down.  After 
sleeping for a bit, and making sure that Hound and Pig were asleep, he 
slipped out of the room and headed downstairs to the garden fountain 
"where Thelx holds up a mirror."  He then went back to the Calde's 
palace to get his walking stick before going back to the room.  Upon 
entering the room, we have the following exchange:

  As he put the key back into the lock, Pig asked sleepily, "Recollect 
ther craws, bucky?"
  It took a moment.  "Why, yes. Yes, I do, Pig."
  "Still say ther same?"

And that's the end of the chapter.  I've puzzled and puzzled over this 
passage, but I can't figure out what it means.  Can any of you shed any 
light on this for me?

Charles (still mulling over Vironese names, but leaning toward "Whisker")

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Wed, 13 Nov 2002 14:51:41 +0000

I think craws = crows, which took a part earlier: I can't entirely remember
what

    hartshorn

---- Original Message -----
From: "Charles Reed" <cmreed at link.com>
To: "urth" <urth at urth.net>
Sent: Wednesday, November 13, 2002 2:34 PM
Subject: (urth) Recollect ther craws, bucky?

--

---

From: Charles Reed <cmreed at link.com>
Date: Wed, 13 Nov 2002 21:12:25 +0000

Thanks for the pointer, hartshorn.  It allowed me to find the answer to 
my question.  Not that anybody else is interested, but the answer is 
that in chapter 10 of RttW, as Horn and Pig are entering Viron, we have 
the following exchange:

      Just then a flock of crows passed overhead, wheeling
   and cawing; hearing them, Pig asked, "What're they sayin',
   bucky? Yer h'always ken what H'oreb's says, sae what
   h'about those?"
      He looked to the skylands, and seemed for a moment to
   have forgotten his companions and himself.  "'Tomorrow,
   tomorrow, tomorrow.'  I think they mean I'll find Silk
   tomorrow, though I've found him already; but they may also
   mean you'll find new eyes tomorrow.  I hope so."

It's just Pig asking whether Horn still thinks still thinks they'll find 
what they're looking for tomorrow.  Not profound, but it's still nice to 
know what that passage means.  It's also rather touching, as if a child 
were asking its parent whether everything's going to be all right.

Of course, nothing's really that simple is it?  I love Wolfe's writing 
because the more work you put into it, the more you get out of it: 
 Horn's interpretation of the crows' cawing strongly echoes the words of 
that short-lived Scottish king who had just been informed that his wife 
was dead:

   She should have died hereafter;
   There would have been a time for such word.
   To-morrow, and to-morrow, and to-morrow,
   Creeps in this petty pace from day to day
   To the last syllable of recorded time,
   And all our yesterdays have lighted fools
   The way to dusty death.  Out, out, brief candle!
   Life's but a walking shadow, a poor player
   That struts and frets his hour upon the stage
   And then is heard no more: it is a tale
   Told by an idiot, full of sound and fury
   Signifying nothing.

I'm not exactly sure how Macbeth's tale resonates with Horn and Silk's, 
but another quotation is illuminating:

   MACBETH
   How does your patient, doctor?

   DOCTOR
   Not so sick, my lord,
   As she is troubled with thick coming fancies,
   That keep her from her rest.

   MACBETH
   Cure her of that.
   Canst thou not minister to a mind diseased,
   Pluck from the memory a rooted sorrow,
   Raze out the written troubles of the brain
   And with some sweet oblivious antidote
   Cleanse the stuff'd bosom of that perilous stuff
   Which weighs upon the heart?

   DOCTOR
   Therein the patient
   Must minister to himself.

But this is exactly what had happened to Silk, isn't it?  He was in 
absolute despair over the death of Hyacinth.  His spirit, according to 
the Neighbor who helped Horn on Green, was dying.  Even so, the infusion 
of Horn's spirit into his body successfully (at least temporarily) did 
in fact pluck from the memory a rooted sorrow and cleanse his stuff'd 
bosom of that perilous stuff which weighed upon it.  

Very nice.

Charles

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Wed, 13 Nov 2002 21:50:34 +0000

Ah!  Another link!

I had not made the MacBeth connection.

But by an odd coincidence, this is the second time that play has come up in
two days.   Last night I was singing in a folk club, and I sang Tom O'Bedlam

>From ye hagg & hungry Goblin,
Yt into raggs would rend yee,
& ye spirit yt stand's by ye naked man,
in ye booke of moones defend yee
That of your fiue sounde sences,
you neuer be forsaken,
Nor wander from your selues with Tom,
abroad to begg your bacon

while I doe sing any foode any feeding,
feedinge drinke or clothing,
Come dame or maid, be not afraid,
poore Tom will iniure nothing.

Of thirty bare yeares haue I
twice twenty bin enraged,
& of forty bin three tymes fifteene
in durance soundlie caged,
On ye lordlie loftes of Bedlam
with Stubble soft & dainty,
braue braceletts Strong, sweet whips ding dong
with wholsome hunger plenty,

& nowe I sing &c:

With a thought I tooke for Maudline
& a cruse of cockle pottage.
with a thing thus tall, skie blesse you all:
I befell into this dotage.
I slept not since the Conquest
till then I neuer waked,
Till ye rogysh boy of loue where I lay
mee found & strip't mee naked.

& nowe I sing &c:

When I short haue shorne my sowce face
& swigg'd my horny barrell,
In an oken Inne I pound my skin
as a suite of guilt apparrell,
The moon's my constant Mistresse
& the lowlie owie my morrowe.
The flaming Drake and ye Nightcrowe make
mee musicke to my sorrowe.

while I doe sing &c:

The palsie plagues my pulses
when I prigg yor: piggs or pullen
your culuers take, or matchles make
your Chanticleare or sullen,
When I want prouant th Humfrie
I sup, & when benighted,
I repose in Powles wth waking soules,
Yet neuer am affrighted.

But I doe sing &c:

I knowe more then Apollo,
for oft when hee ly's sleeping
I see ye starrs att bloudie warres
in ye wounded welkin weeping,
The moone embrace her shepheard
& ye queene of loue her warryer,
while ye first doth horne, ye star of morne:
& ye next ye heauenly Farrier.

While I doe singe &c:

The Gipsie snap & Pedro
are none of Toms Comradoes,
ye punck I skorne, & ye cutpurse sworn
& ye roring boyes brauadoes,
The meeke ye white the gentle,
mee handle touch, & spare not
but those yt crosse Tom Rynosseross
doe what ye Panther dare not.

Although I sing &c:

with an hoast of furious fancies
whereof I am comaunder,
with a burning speare, & a horse of aire,
to the wildernesse I wander.
By a knight of ghostes & shadowes,
I sumon'd am to Tourney.
ten leagues beyond the wide worlds end
mee thinke it is noe iourney.

yet will I sing &c:

Some people asked me afterwards, and I was able to point out the Macbeth
connection here: "poor Tom's a-cold", and so forth.

 Indeed Pig and Silk are in their different ways very like Abraham-men,
professional wandering madmen.

    hartshorn

----- Original Message -----
From: "Charles Reed" <cmreed at link.com>
To: <urth at urth.net>
Sent: Wednesday, November 13, 2002 9:12 PM
Subject: Re: (urth) Recollect ther craws, bucky?

--

---

From: William Ansley <wansley at warwick.net>
Date: Wed, 13 Nov 2002 22:33:06 +0000

At 03:12 PM 11/13/2002 -0600, "Charles Reed" <cmreed at link.com> wrote:
>Thanks for the pointer, hartshorn.  It allowed me to find the answer to my 
>question.  Not that anybody else is interested,

Ah, but I am! Thanks for posting this.

>but the answer is that in chapter 10 of RttW, as Horn and Pig are entering 
>Viron, we have the following exchange:
>
>because the more work you put into it, the more you get out of it ...

Yes, indeed. I am sure that John Crowley used the idea of crows saying 
"tomorrow" in _Little, Big_. I don't have the book here to check but, as I 
recall, Smoky Barnable heard some crows saying "cras, cras" which he knew 
means "tomorrow, tomorrow" in Latin. We know that Wolfe is familiar with 
John Crowley's books, especially LB. I assumed that someone else must have 
pointed this out, but I couldn't find any mention of this in a brief search 
of the Urth/Whorl archives.

Apparently, the belief that ravens, at least, had knowledge of the future 
because they were heard to say "cras, cras," was widespread among ancient 
Romans.

I took the following quote from the web page at 
<http://ww2.netnitco.net/users/legend01/raven.htm>:

-------------------------------
The raven's cry of "Cras! Cras!" was interpreted by Latin speakers to mean 
"Tomorrow! Tomorrow!" Therefore it became a symbol of the foolish sinner 
who puts off conversion. Others, however, found in this cry a symbol of the 
hope of a new and better day.
-------------------------------

The whole page is a bit lengthy, but very interesting reading.

William Ansley

--